Close

Saldatura componente

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 8 di 8

Discussione: Saldatura componente

  1. #1

    Saldatura componente

    Ciao.. Non riesco a trovare una sezione precisa nel forum in cui inserire la domanda perciò la farò qui che mi pare è la sezione che più si avvicina..
    Premetto che si tratta di una ps2 e non di una ps3 quella che vedete in foto. Ho danneggiato questo punto tentando di sostituire un componente smd e non mi era mai capitato.. Ora lo stagno non attacca più, mi sapete suggerire una soluzione?

    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

  2. #2
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    7,020
    Potere Reputazione
    10
    [QUOTE=exxTempore;71986]Ciao.. Non riesco a trovare una sezione precisa nel forum in cui inserire la domanda perciò la farò qui che mi pare è la sezione che più si avvicina..
    Premetto che si tratta di una ps2 e non di una ps3 quella che vedete in foto. Ho danneggiato questo punto tentando di sostituire un componente smd e non mi era mai capitato.. Ora lo stagno non attacca più, mi sapete suggerire una soluzione?

    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    [/QUOTE @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    pensaci tu

    Inviato utilizzando Tapatalk

  3. #3
    grazie, se non si vede bene dall'immagine il punto rimane scavato, però guardando bene con la lente vedo che il filetto della pista è apposto e sporge di pochissimo

  4. #4
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    7,020
    Potere Reputazione
    10
    Citazione Originariamente Scritto da exxTempore Visualizza Messaggio
    grazie, se non si vede bene dall'immagine il punto rimane scavato, però guardando bene con la lente vedo che il filetto della pista è apposto e sporge di pochissimo
    Aspetto che "il saldatore" @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    risponda perché io non riesco a capire bene il punto che indichi

    Inviato utilizzando Tapatalk

  5. #5
    Nella foto il puntino cerchiato in rosso, quella linea rossa è una freccia che ho fatto io con paint.. Scusa ancora la qualità dell'immagine

  6. #6
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    7,020
    Potere Reputazione
    10
    Citazione Originariamente Scritto da exxTempore Visualizza Messaggio
    Nella foto il puntino cerchiato in rosso, quella linea rossa è una freccia che ho fatto io con paint.. Scusa ancora la qualità dell'immagine
    Siccome il nostro saldatore non risponde allora provo a darti quelche suggerimento io dalla mia piccola esperienza...
    Il mio consiglio è di pulire bene bene quella parte, anche con un succhia stagno se ne hai uno o ne fa bisogno e poi aiutarti con del flussante.

    Inviato utilizzando Tapatalk

  7. #7
    Citazione Originariamente Scritto da GUERRA Visualizza Messaggio
    Siccome il nostro saldatore non risponde allora provo a darti quelche suggerimento io dalla mia piccola esperienza...
    Il mio consiglio è di pulire bene bene quella parte, anche con un succhia stagno se ne hai uno o ne fa bisogno e poi aiutarti con del flussante.

    Inviato utilizzando Tapatalk
    Purtroppo non sono riuscito a risolvere e dopo aver ucciso 2 console ho finalmente rinunciato in pace al progetto di attaccargli un hdd sata

    Comunque alla fine mi sono messo a riparare la mia coi pezzi di ricambio di quelle rotte (il sensore del coperchio) e mi è venuta fuori sta cosa che non avevo mai visto manco in rete, nel video ho staccato la ventola perche è partita con una potenza inaudita
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

    Perchè è successa sta roba qua?

  8. #8
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    7,020
    Potere Reputazione
    10
    Citazione Originariamente Scritto da exxTempore Visualizza Messaggio
    Purtroppo non sono riuscito a risolvere e dopo aver ucciso 2 console ho finalmente rinunciato in pace al progetto di attaccargli un hdd sata

    Comunque alla fine mi sono messo a riparare la mia coi pezzi di ricambio di quelle rotte (il sensore del coperchio) e mi è venuta fuori sta cosa che non avevo mai visto manco in rete, nel video ho staccato la ventola perche è partita con una potenza inaudita
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

    Perchè è successa sta roba qua?
    Ma la ventola rimane fissa o dopo un po ritorna a valori normali? Direi che hai collegato male qualcosa o che il sensore di calore funzioni male

    Inviato utilizzando Tapatalk

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •