Close

Problema eboot gta ps3

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: Problema eboot gta ps3

  1. #1

    Problema eboot gta ps3

    buongiorno a tutti ragazzi, ieri ho provato a cambiare il mio mod menu di gta 5,premetto,ho aggiornato solo ieri a ferrox 4.87 e il mod menu che avevo in precedenza funzionava anche con il nuovo cfw.
    Il problema è che qualsiasi mod menu che provo mi porta all'errore 80010007 all'avvio del gioco. ho provato quindi a rimettere il file eboot originale mantenendo comunque il file update.rpf modificato e il gioco funziona.
    Qualcuno ha qualche soluzione? non so davvero come fare
    grazie in anticipo a tutti quelli che vorranno rispondere

  2. #2
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,012
    Potere Reputazione
    10
    Prova ad andare sul nostro homebrew store e scarica uno dei pacchetti con mod menu per gta5. Dentro prendi l’eboot, poi usa il mod meno che vuoi rinominandolo gta5.sprx


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  3. #3
    purtroppo ho provato ma nulla da fare...

  4. #4
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,012
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Python Visualizza Messaggio
    purtroppo ho provato ma nulla da fare...
    Sei su Cfw Dex? Facci sapere quale Cfw monti (o Hen in caso) e se il gioco è aggiornato alla 1.27.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  5. #5
    sono su cex cobra ferrox 4.87

    ho provato anche a disinstallare gta e installarlo da capo ma sempre lo stesso problema


    il gioco è alla 1.27...grazie
    Ultima modifica di Python; 01-05-21 alle 17:30

  6. #6
    Citazione Originariamente Scritto da Python Visualizza Messaggio
    sono su cex cobra ferrox 4.87

    ho provato anche a disinstallare gta e installarlo da capo ma sempre lo stesso problema


    il gioco è alla 1.27...grazie
    Ciao, puoi spiegarci meglio cos'hai fatto? Hai installato prima il nuovo CFW e poi hai cambiato mod menù, possiamo sapere quali stai provando a mettere? SPRX o RPF?


    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Scarica il mio W33D MOD Loader per GTA5 altrimenti....
    ∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞

    DOWNLOAD HERE OFFICIAL SITE
    W33D MOD Loader

    REGOLAMENTO 💀 DONAZIONE
    CyberModding


    ∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞

    Le mie console:

    PS3 CFW FERROX 4.87 COBRA 8.20 CEX 320GB
    PS4 FAT 500GB K-EXPLOIT 6.72
    PS4 SLIM 1TB

  7. #7
    buongiorno,si allora ho installato prima il nuovo cfw(ferrox) e poi ho cambiato mod menu,ho provato sia rpf che sprx compatibili con cex...il problema che nessuno su ferrox ha funzionato...ho disinstallato gta ma niente,sempre lo stesso errore. Sono riuscito a risolvere facendo un downgrade a rebug 4.84.2 e poi spoof del 4.87 con sen enabler,ho provato 4 mod menu di cui 3 presi da qui e hanno tutti funzionato alla perfezione(sempre mantenendo la console a cex). grazie comunque a entrambi per le risposte ragazzi

  8. #8
    Citazione Originariamente Scritto da Python Visualizza Messaggio
    buongiorno,si allora ho installato prima il nuovo cfw(ferrox) e poi ho cambiato mod menu,ho provato sia rpf che sprx compatibili con cex...il problema che nessuno su ferrox ha funzionato...ho disinstallato gta ma niente,sempre lo stesso errore. Sono riuscito a risolvere facendo un downgrade a rebug 4.84.2 e poi spoof del 4.87 con sen enabler,ho provato 4 mod menu di cui 3 presi da qui e hanno tutti funzionato alla perfezione(sempre mantenendo la console a cex). grazie comunque a entrambi per le risposte ragazzi
    Sinceramente io non userei uno spoof per andare online, è molto più rischioso, sbagli di sicuro qualcosa nell'installare i mod menù, perchè io ero ancora su 4.86 e giusto 10 minuti fa ho aggiornato a 4.87 e il mio W33D MOD Loader funziona comunque.
    Ti sconsiglio vivamente di usare lo spoof, poi valuta te


    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Scarica il mio W33D MOD Loader per GTA5 altrimenti....
    ∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞

    DOWNLOAD HERE OFFICIAL SITE
    W33D MOD Loader

    REGOLAMENTO 💀 DONAZIONE
    CyberModding


    ∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞

    Le mie console:

    PS3 CFW FERROX 4.87 COBRA 8.20 CEX 320GB
    PS4 FAT 500GB K-EXPLOIT 6.72
    PS4 SLIM 1TB

  9. #9
    eh lo so però purtroppo in mancanza di altre soluzioni questa è l'unica che ho trovato... ti spiego la procedura che uso per installare mod menu così magari mi dici se sbaglio qualcosa...prendo in esempio il tuo mod menu(con il quale mi trovo benissimo e ne approfitto per ringraziarti ) hdd00/game/BLES1807/USDIR e in questa cartella ho sostituito eboot e update.rpf originali con quelli modificati...tutto qui ahah,il problema è che su rebug questa procedura funziona benissimo,su ferrox invece mi da o schermo nero all'avvio del gioco oppure direttamente l'errore 80010007.

    ho dimenticato comunque di precisare che ho il disco originale di gta(non so magari può essere un'informazione rilevante) e che ho anche provato ad avviare il gioco tramte multiman ma non cambia assolutamente nulla.
    Ultima modifica di Python; 03-05-21 alle 11:59

  10. #10
    Citazione Originariamente Scritto da Python Visualizza Messaggio
    eh lo so però purtroppo in mancanza di altre soluzioni questa è l'unica che ho trovato... ti spiego la procedura che uso per installare mod menu così magari mi dici se sbaglio qualcosa...prendo in esempio il tuo mod menu(con il quale mi trovo benissimo e ne approfitto per ringraziarti ) hdd00/game/BLES1807/USDIR e in questa cartella ho sostituito eboot e update.rpf originali con quelli modificati...tutto qui ahah,il problema è che su rebug questa procedura funziona benissimo,su ferrox invece mi da o schermo nero all'avvio del gioco oppure direttamente l'errore 80010007
    Ci si dovrebbe sbattere il muso e capire il problema dov'è, la directory del mod menù è corretta, quindi leviamo questa ipotesi, ti chiedo a questo punto il gioco in che formato lo hai?


    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Scarica il mio W33D MOD Loader per GTA5 altrimenti....
    ∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞

    DOWNLOAD HERE OFFICIAL SITE
    W33D MOD Loader

    REGOLAMENTO 💀 DONAZIONE
    CyberModding


    ∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞∞

    Le mie console:

    PS3 CFW FERROX 4.87 COBRA 8.20 CEX 320GB
    PS4 FAT 500GB K-EXPLOIT 6.72
    PS4 SLIM 1TB

Pagina 1 di 2 12 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •