Close

PS3 Fat -4.87 F.cobra - problemi con installazione MM

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 6 di 6
  1. #1

    PS3 Fat -4.87 F.cobra - problemi con installazione MM

    Save a tutti. ho fatto la mod ferrox cobra 4.87 sulla fat. tutto è andato liscio seguendo la guida vulpix . dopo il 1 riavvio richiesto dal sistema , sempre seguendo la guida, vado a installare il Multiman dal file pkg standar . accetto di installare ma rimane tutto nero non dando nessun segnale di vita. ho lasciato la ps3 accesa tutta la notte e la mattina successiva vado ad avviare la ps e mi ritrovo il multiman installato.... lo clicco per avviarlo ma rimanere sempre una schermata nera....ho riprovato più volte ad avviarlo lasciandolo (in schermata nera) anche tutta la notte ma non succede niente. ho provato a installare anche irisman ma succede esattamente la stessa cosa....vorrei capire come fare per risolvere questo problema altrimenti sono so come far avviare un gioco. grazie

  2. #2
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,735
    Potere Reputazione
    10
    Citazione Originariamente Scritto da darkman981 Visualizza Messaggio
    Save a tutti. ho fatto la mod ferrox cobra 4.87 sulla fat. tutto è andato liscio seguendo la guida vulpix . dopo il 1 riavvio richiesto dal sistema , sempre seguendo la guida, vado a installare il Multiman dal file pkg standar . accetto di installare ma rimane tutto nero non dando nessun segnale di vita. ho lasciato la ps3 accesa tutta la notte e la mattina successiva vado ad avviare la ps e mi ritrovo il multiman installato.... lo clicco per avviarlo ma rimanere sempre una schermata nera....ho riprovato più volte ad avviarlo lasciandolo (in schermata nera) anche tutta la notte ma non succede niente. ho provato a installare anche irisman ma succede esattamente la stessa cosa....vorrei capire come fare per risolvere questo problema altrimenti sono so come far avviare un gioco. grazie
    Hai installato due volte consecutive il cfw? Hai fatto una ricostruzione del database dopo queste due installazioni?

    Inviato utilizzando Tapatalk

  3. #3
    Cavolo, no..... Ne uno ne l'altro 🤦🤦🤦.... Domani riprovo subito

  4. #4
    Ciao eccomi...fatto 2 installazioni e la ricostruzione...sempre niente... Sempre e Solo schermo nero

  5. #5
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,735
    Potere Reputazione
    10
    Citazione Originariamente Scritto da darkman981 Visualizza Messaggio
    Ciao eccomi...fatto 2 installazioni e la ricostruzione...sempre niente... Sempre e Solo schermo nero
    Molto strano... Ti direi di formattare bene la chiavetta usb in fat32 e riscaricare multiman. Prendi questo
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.


    Inviato utilizzando Tapatalk

  6. #6
    Ok grazie...domani rifaccio tutto da zero

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •