Close

Problema Ventola PS3 SuperSlim Hen

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 5 di 5
  1. #1

    Problema Ventola PS3 SuperSlim Hen

    Ciao ragazzi, ho una PS3 super slim 4.85 moddata con Ps3Hen. Dopo la modifica ho installato multiman e dopo webman per la velocità della ventola. Il problema è che è un po' buggato (ho impostato velocità delle ventole su auto con temperatura massima 60gradi). Infatti le ventole non partono sempre, a volte partono al 100% all'inizio, a volte partono al 100% dopo che chiudo un gioco e durante il gioco girano quelle con le impostazioni di sistema... Io per sicurezza ho provato anche ad avviare hen prima di inserire un dischetto, anche se non servisse per vedere se fosse appunto hen a "bloccare" le ventole custom ma senza successo. Cosa mi consigliate di fare?

  2. #2
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,853
    Potere Reputazione
    10
    Assicurati di aver spuntato l’opzione Manuale, e imposta la velocità al 38% o giù di lì. Poi clicca Salva in fondo al setup.
    Ovviamente poi te la aggiusti come vuoi. Personalmente preferisco la modalità Manuale, dagli un’occasione.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  3. #3
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,624
    Potere Reputazione
    10
    Citazione Originariamente Scritto da rom7x Visualizza Messaggio
    Ciao ragazzi, ho una PS3 super slim 4.85 moddata con Ps3Hen. Dopo la modifica ho installato multiman e dopo webman per la velocità della ventola. Il problema è che è un po' buggato (ho impostato velocità delle ventole su auto con temperatura massima 60gradi). Infatti le ventole non partono sempre, a volte partono al 100% all'inizio, a volte partono al 100% dopo che chiudo un gioco e durante il gioco girano quelle con le impostazioni di sistema... Io per sicurezza ho provato anche ad avviare hen prima di inserire un dischetto, anche se non servisse per vedere se fosse appunto hen a "bloccare" le ventole custom ma senza successo. Cosa mi consigliate di fare?
    Contolla di aver selezionato la casella controllo dinamico e non syscon

    Inviato utilizzando Tapatalk

  4. #4
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Assicurati di aver spuntato l’opzione Manuale, e imposta la velocità al 38% o giù di lì. Poi clicca Salva in fondo al setup.
    Ovviamente poi te la aggiusti come vuoi. Personalmente preferisco la modalità Manuale, dagli un’occasione.


    Inviato dal mio iPhone utilizzando Tapatalk
    Ok provo

    - - - Aggiornato - - -

    Sisi già spuntato correttamente

  5. #5
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,853
    Potere Reputazione
    10
    Citazione Originariamente Scritto da rom7x Visualizza Messaggio
    Ok provo

    - - - Aggiornato - - -

    Sisi già spuntato correttamente
    Quindi la ventola parte quando vuole lei?
    Considera che HEN serve per forza per far leggere le impostazioni di webman, perciò appena accendi la ventola funziona secondo la modalità originale della PS3..


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •