Close

Riscontrato problemi Random con Hen

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 8 di 8
  1. #1

    Riscontrato problemi Random con Hen

    Grazie alla guida riportata sono riuscito a reinstallare il firmware 4.86.1 sulla mia ps3 cech 3004a.

    Ho notato purtroppo che non è andato a buon fine l'installazione del pacchetto retroarch e dopo e dopo essersi frizzata al riavvio mi ha chiesto di effettuare il check del filesystem.
    Da quel momento in poi dopo che avviavo Hen ogni applicazione andava in schermo nero.Ho reistallato tutto da capo ed ora parte nuovamente.Oggi mi dovrebbe arrivare un ssd da 250GB e voglio vedere se è un problema di disco.

    Inoltre il primo disco (originale) mi era stato messo hen (la prima volta mi ero fatto mettere la modifica) ha funzionato finchè non ho installato Han_tool;Hen non partiva più e frizzava la console.

  2. #2
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,469
    Potere Reputazione
    10
    Citazione Originariamente Scritto da thomasmilian Visualizza Messaggio
    Grazie alla guida riportata sono riuscito a reinstallare il firmware 4.86.1 sulla mia ps3 cech 3004a.

    Ho notato purtroppo che non è andato a buon fine l'installazione del pacchetto retroarch e dopo e dopo essersi frizzata al riavvio mi ha chiesto di effettuare il check del filesystem.
    Da quel momento in poi dopo che avviavo Hen ogni applicazione andava in schermo nero.Ho reistallato tutto da capo ed ora parte nuovamente.Oggi mi dovrebbe arrivare un ssd da 250GB e voglio vedere se è un problema di disco.

    Inoltre il primo disco (originale) mi era stato messo hen (la prima volta mi ero fatto mettere la modifica) ha funzionato finchè non ho installato Han_tool;Hen non partiva più e frizzava la console.
    Sarà andato in conflitto retroarch con qualcosa perché hen in alcuni casi non è molto stabile. Non credo sia un problema di hdd e come nel tuo caso ti è bastato reinstallare l'hfw e rimettere hen.

    Inviato utilizzando Tapatalk

  3. #3
    Poichè è instabile che tipo di backup mi consigli di effettuare.Pensavo adu un backup 1a1 clonando il disco con acronis true images ma lo vede come vuoto.In alternativa potrei usare e tools di han.

  4. #4
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,469
    Potere Reputazione
    10
    Citazione Originariamente Scritto da thomasmilian Visualizza Messaggio
    Poichè è instabile che tipo di backup mi consigli di effettuare.Pensavo adu un backup 1a1 clonando il disco con acronis true images ma lo vede come vuoto.In alternativa potrei usare e tools di han.
    Puoi usare l'opzione apposita del backup di sistema oppure manualmente ti salvi i salvataggi dei giochi... Alla fine è quello che conta

    Inviato utilizzando Tapatalk

  5. #5
    Sto ancora aggiungendo giochi e vedere qualche funzionalità.Comunque noto che questo tipo di mod risulta effettivamente non stabilissima.Se chiudi male la console e/o chiudi male una applicazione devo effettuare per sicurezza sempre un check del filesystem e/o una ricostruzione del database (tipo per far ripartire multiman). Ho visto che il mio disco da 250GB lo ha diviso in due partizione (sarà il tipo di filesistem che usa).

  6. #6
    confermo vede solo 160GB di 250GB.unica partizione.

  7. #7
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,469
    Potere Reputazione
    10
    Citazione Originariamente Scritto da thomasmilian Visualizza Messaggio
    confermo vede solo 160GB di 250GB.unica partizione.
    Strano non dovrebbe dividersi in due partizioni. Il tuo sistema principale di archiviazione è dev_hdd0, tutte le altre cartelle sono del sistema.

    Inviato utilizzando Tapatalk

  8. #8
    errore di lettura mio sono andato a vedere il totale ne vede 225GB liberi 60GB.Gli altri 25GB sono di sistema.

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •