Close

problema avvio gioco online con mod menu

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11
  1. #1

    Registrato il
    27-04-20
    Età
    23
    Messaggi
    24
    Potere Reputazione
    2

    problema avvio gioco online con mod menu

    buongiorno ragazzi, ho appena modificato un slim che mi ha dato un mio amico perche la aveva la ferma con rebug, ho fatto la conversione da cex a dex per i montare i mod menu su cod ( finalmente)
    non capisco però una cosa, dopo aver messo il tutto ( eboot + mod menu ) all'ingerno del tutto, se attivo il gioco in offline mi funziona, ma se tramite multiman o anche psnpatch prima di accedere rimuovo i file syscall e tutto il resto quando avvio il gioco mi resta una schermata nera...
    qualcuno sa aiutarmi ?

    grazie in anticipo

  2. #2
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    CyberModding
    Messaggi
    6,443
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Pozz Visualizza Messaggio
    buongiorno ragazzi, ho appena modificato un slim che mi ha dato un mio amico perche la aveva la ferma con rebug, ho fatto la conversione da cex a dex per i montare i mod menu su cod ( finalmente)
    non capisco però una cosa, dopo aver messo il tutto ( eboot + mod menu ) all'ingerno del tutto, se attivo il gioco in offline mi funziona, ma se tramite multiman o anche psnpatch prima di accedere rimuovo i file syscall e tutto il resto quando avvio il gioco mi resta una schermata nera...
    qualcuno sa aiutarmi ?

    grazie in anticipo
    Attendi una risposta da @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

    COD anon saprei, Gta chiedimi tutto


    Inviato dal mio iPhone utilizzando Tapatalk
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie


    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



  3. #3

    Registrato il
    27-04-20
    Età
    23
    Messaggi
    24
    Potere Reputazione
    2

    problema avvio gioco online con mod menu

    hahahaha vai tranquoillo aspetto LizZo o chiunque sappia darmi delucidazioni
    Ultima modifica di dodero4; 03-05-20 alle 10:28

  4. #4
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    CyberModding
    Messaggi
    6,443
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Pozz Visualizza Messaggio
    hahahaha vai tranquoillo aspetto LizZo o chiunque sappia darmi delucidazioni
    Non lo menzioniamo ancora sennò ci fucila


    Inviato dal mio iPhone utilizzando Tapatalk
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie


    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



  5. #5
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    6,044
    Potere Reputazione
    10
    Credo ci voglia un eboot debug per quel gioco...

    Inviato utilizzando Tapatalk

  6. #6

    Registrato il
    27-04-20
    Età
    23
    Messaggi
    24
    Potere Reputazione
    2
    in che senso scusa ?? quello che non capisco è perchè in offline mi fa cosi ma quando disattivo il tutto per poter andare online tranquillamente noo

  7. #7
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,683
    Potere Reputazione
    10
    L’eboot non buono è la prima causa di black screen e freeze in questi giochi.
    Cerca un altro Eboot.
    Comunque.. Quale Cod?


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  8. #8

    Registrato il
    27-04-20
    Età
    23
    Messaggi
    24
    Potere Reputazione
    2
    Per ghost, speravo di trovare tipo un non host menù, ne conosci qualcuno, comunque ieri ho provato anche con quello presente qua nel vostro forum il shapphire mod menu, ma faceva la stessa cosa


    Inviato dal mio VOG-L29 utilizzando Tapatalk

  9. #9

    Registrato il
    27-04-20
    Età
    23
    Messaggi
    24
    Potere Reputazione
    2
    ragazzi, ho provato anche con mw3 ma nulla stessa identica cosa

  10. #10
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,683
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Pozz Visualizza Messaggio
    ragazzi, ho provato anche con mw3 ma nulla stessa identica cosa
    Ma hai un Cfw Cex o Dex?


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





Pagina 1 di 2 12 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •