Close

Ciao a tutti problema installazione ps3exploit sulla mia ps slim

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 4 di 4
  1. #1
    L'avatar di Andro
    Registrato il
    11-08-18
    Età
    20
    Messaggi
    71
    Potere Reputazione
    11

    Ciao a tutti problema installazione ps3exploit sulla mia ps slim

    non riesco a installare in tutti i modi il vostro exploit 2.0 che ha postato lizzo qualche anno fa. Ho aggiornato il mio sistema al hybrid firmware come detto dalla guida ma andando in informazioni si sistema non vedo niente rimane fermo alla 4.84. risoluzioni?
    Ultima modifica di Andro; 16-07-19 alle 15:35

  2. #2
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,947
    Potere Reputazione
    322
    Citazione Originariamente Scritto da Andro Visualizza Messaggio
    non riesco a installare in tutti i modi il vostro exploit 2.0 che ha postato lizzo qualche anno fa. Ho aggiornato il mio sistema al hybrid firmware come detto dalla guida ma andando in informazioni si sistema non vedo niente rimane fermo alla 4.84. risoluzioni?
    Ciao, ma devi installare un cfw vero? Comuque i tool si sono aggiornati e il 2.0 no funziona più. Comuque dalle impostazioni quando installi HFW non cambia nulla perché è ide Tico ad un ofw.
    In ogni caso ti consiglio di seguire questa guida
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.


    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  3. #3
    L'avatar di Andro
    Registrato il
    11-08-18
    Età
    20
    Messaggi
    71
    Potere Reputazione
    11
    Ti spiego bene praticamente ho installato il mio firmware ibrido da eboot esattente il 4.84.2 e dopo che ho seguito la vostra guida sono arrivato al punto dove dovevo inizializzare l'exploit ma non ha funzionato so solo che prima mi ha dato un messaggio il quale dovevo avere il hfw per fare quella procedura.

  4. #4
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,947
    Potere Reputazione
    322
    Citazione Originariamente Scritto da Andro Visualizza Messaggio
    Ti spiego bene praticamente ho installato il mio firmware ibrido da eboot esattente il 4.84.2 e dopo che ho seguito la vostra guida sono arrivato al punto dove dovevo inizializzare l'exploit ma non ha funzionato so solo che prima mi ha dato un messaggio il quale dovevo avere il hfw per fare quella procedura.
    Ti consiglio di ripartire da zero. Reinstalla l'hfw che trovi nella guida che ti ho messo. Usa tutto quello che trovi in quella guida e non in altre.

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •