Close

bo2 non mi fa accedere a multiplayer

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 6 di 6
  1. #1

    Registrato il
    05-04-19
    Età
    27
    Messaggi
    20
    Potere Reputazione
    3

    bo2 non mi fa accedere a multiplayer

    salve , praticamente cerco di accedere online al multiplayer di bo2 e se vado direttamente online il caricamento freezza , mentre se vado su opzioni come ho visto su un video su youtube e poi vado sull'online mi carica all'infinito ... avete già riscontrato il problema ?!' se si come potrei risolvere ?!
    Ultima modifica di Nick67; 15-07-19 alle 20:58

  2. #2
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,300
    Potere Reputazione
    10
    Se hai Eboot modificato, devi aspettare nel menu principale che il lag finisca. In pratica apri Bo2 e vai nel multiplayer.
    Aspetta qui per circa 10 secondi. Appena finito il lag puoi selezionare Gioca online.
    Fammi sapere poi se ti funziona!


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  3. #3

    Registrato il
    05-04-19
    Età
    27
    Messaggi
    20
    Potere Reputazione
    3
    Grazie del supporto , oggi provo e vi farò sapere

  4. #4

    Registrato il
    05-04-19
    Età
    27
    Messaggi
    20
    Potere Reputazione
    3
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Se hai Eboot modificato, devi aspettare nel menu principale che il lag finisca. In pratica apri Bo2 e vai nel multiplayer.
    Aspetta qui per circa 10 secondi. Appena finito il lag puoi selezionare Gioca online.
    Fammi sapere poi se ti funziona!

    Inviato dal mio iPhone utilizzando Tapatalk
    Lizzo nada... ma non è che la colpa è dell'eboot che ho ?!... cm io ho l'accesso diretto al multigiocatore, come schermata intendo. tu che dici ?! l'eboot differisce da modalità zombie e multigiocatore ?! xk zombie a me 3/6 freezza al caricamento ma almeno ogni tanto parte ... mentre il multi 0 spero possiate aiutarmi in qualche modo ho provato a mettere un eboot scaricato da qui ma nulla

  5. #5
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,300
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Nick67 Visualizza Messaggio
    Lizzo nada... ma non è che la colpa è dell'eboot che ho ?!... cm io ho l'accesso diretto al multigiocatore, come schermata intendo. tu che dici ?! l'eboot differisce da modalità zombie e multigiocatore ?! xk zombie a me 3/6 freezza al caricamento ma almeno ogni tanto parte ... mentre il multi 0 spero possiate aiutarmi in qualche modo ho provato a mettere un eboot scaricato da qui ma nulla
    Cambia Eboot allora. Aspetta circa 15-20 secondi allora prima di selezionare Gioca online.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  6. #6
    Ciao, io ho il tuo stesso problema e non riesco a risolvere tu per caso ci sei riuscito?

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •