Close

Ps3 luce rossa lampeggiante caso raro aiutatemi pls

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 24
  1. #11
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Come immaginavo... Purtroppo ora non saprei, ma almeno abbiamo trovato la causa del difetto...
    Potresti provare con un cfw dex, tipo pasta cfw o ps3ita cfw o con rebug ma d rex e non rex!
    ho appena installato il d rex 4.84.2 prima di fare tutto ciò ero cex solo che mi ero messo dex per dei mod menu comunque, adesso cosa faccio? tra poco provo a vedere se mi funziona l'hdd sto aggiornando il gioco 267 mb x_x tra poco ti informo

  2. #12
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,438
    Potere Reputazione
    180
    Ora sei sull ultimo cfw rilasciato, se vuoi rimanere a dex nn devi fare altro, se invece vuoi tornare a cex, dal package manager installi il toolbox rebug (lo trovi già lì)..! Poi esegui la conversione a cex seguendo
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    ! hai risolto!!

  3. #13
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Ora sei sull ultimo cfw rilasciato, se vuoi rimanere a dex nn devi fare altro, se invece vuoi tornare a cex, dal package manager installi il toolbox rebug (lo trovi già lì)..! Poi esegui la conversione a cex seguendo
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    ! hai risolto!!
    niente da fare ho aggiornato il gioco ho iniziato a giocare online dopo 3-4 minuti si ri è spenta...

  4. #14
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,438
    Potere Reputazione
    180
    Anche su cex? O stai ancora a dex? Potrebbe essere un problema hardware, un problema del gioco, o di qualche file, tipo mod menu plugin ecc...

  5. #15
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Anche su cex? O stai ancora a dex? Potrebbe essere un problema hardware, un problema del gioco, o di qualche file, tipo mod menu plugin ecc...
    In poche parole si ero su cex ma avendo appena fatto il format rapido non avevo nessun tipo di mod menu quindi adesso da che ho letto anche online il format rapido è praticamente inutile andrebbe fatto uno completo (avevo fatto quello rapido per risparmiare tempo) quindi ho preso il mio pc fisso aperto il case e collegato l’hdd della play tramite uno dei 5 sata presenti e staccando il filo per alimentarlo da quello del disco che non uso mai, adesso ho acceso tutto ho aperto low level format e ho iniziato a formattare completamente l’hdd ci metterà 1 oretta penso appena ho finito rimetto il cfw come mi avevi detto all’inizio e vedremo se andrà tutto bene

  6. #16
    E niente hdd formattato sia in cex che in dex non funge si spegne comunque riepilogo quello che ho fatto: formattato l’hdd, ripulito le ventole, cambiata pasta termica cambiato cfw. Cosa mi manca ancora?ho notato anche che la play si spenge da sola anche se gioco offline a volte.
    ho controllato l’hdd non è esso il problema ho usato uno scanner ed esso è praticamente come nuovo
    Ultima modifica di tarattatata; 23-06-19 alle 17:47

  7. #17

    Registrato il
    31-03-19
    Età
    31
    Messaggi
    86
    Potere Reputazione
    5
    sera scusate se scrivo qui.. ma ho notato non mi fa piu scrivere in certe discussioni dove magari ho bisogno... mi avete semi bannato dal sito? se si almeno ditelo cosi cambio il CID ....

  8. #18
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,438
    Potere Reputazione
    180
    Ovviamente no! ti pare che ti banniamo senza un motivo!?riscontri ancora questo problema? Se si controlleremo più a fondo!

  9. #19

    Registrato il
    31-03-19
    Età
    31
    Messaggi
    86
    Potere Reputazione
    5
    no ora sembra apposto mizio cmq vorrei chiedervi di na cosa che ieri avevo visto qui nel sito ma ora non trovo piu, era un tool per sapere se gli eboot che metti nel hdd sono modificati con una roba dentro che ti frega il cid
    ora siccome io ne ho messi parecchi di mod menu host e non host presi da youtube, per trovare quello giusto.. visto che erano molti quelli baggosi. ma sto tool non lo avevo mai provato per controllare gli eboot ora come faccio a capire se mi hanno fregato il cid?

  10. #20

    Registrato il
    31-03-19
    Età
    31
    Messaggi
    86
    Potere Reputazione
    5
    aiutoo

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •