Close

Ps3 luce rossa lampeggiante caso raro aiutatemi pls

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 24
  1. #1

    Ps3 luce rossa lampeggiante caso raro aiutatemi pls

    Salve ho una ps3 fat con il firmware rebug 4.84 dex
    Ogni volta che apro bo2 o qualsiasi altro gioco
    e gioco offline non succede nulla ma appena mi collego al psn e faccio gioca online dopo 15-20 secondi la play mi si spenge iniziando a lampeggiare rosso, ho già provato a cambiare pasta termica , pulita dalla polvere, installato webman e messo le ventole al 45% ecc...
    il problema del lampeggio della luce rossa è che avviene solo quando gioco online come se avessi un blocco, potete aiutarmi?

  2. #2
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,441
    Potere Reputazione
    181
    Purtroppo credo sia un problema hardware, potrebbe essere l alimentatore, che quando la console chiede un pò di corrente in più nn ce la fa... Però hai detto che nn lo fa con tutti i giochi...
    Per escludere un problema software, hai provato a formattare l hdd e renstallare il cfw? Potrebbe essere qualche file danneggiato, questo spiegherebbe perche ti succede solo online...
    Ultima modifica di MiZiO90; 23-06-19 alle 00:22

  3. #3
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Purtroppo credo sia un problema hardware, potrebbe essere l alimentatore, che quando la console chiede un pò di corrente in più nn ce la fa... Però hai detto che nn lo fa con tutti i giochi...
    Per escludere un problema software, hai provato a formattare l hdd e renstallare il cfw? Potrebbe essere qualche file danneggiato, questo spiegherebbe perche ti succede solo online...
    puó darsi non ne ho idea la play ha praticamente più di 10 anni, ora provo ho appena formattato l’hard disk e volevo chiederti, ma per reinstallare il cfw devo prima togliere il cfw e poi installarlo nuovamente oppure c’è un’altro metodo?
    Ultima modifica di tarattatata; 23-06-19 alle 07:43

  4. #4
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,441
    Potere Reputazione
    181
    Estrai l hdd dalla console, lo colleghi al pc con un adattatore sata/usb o con un box per hdd esterno e lo formatti in ntfs...
    Lo rimetti nella console e all avvio dovrebbe chiederti di inizializzare l hdd e installare un fw 4.84 (che è la versione che hai installata ora..! Li installi un cfw 4.84, con una pennetta usb usb sempre..!
    Ultima modifica di MiZiO90; 23-06-19 alle 08:45

  5. #5
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Estrai l hdd dalla console, lo colleghi al pc con un adattatore sata/usb o con un box per hdd esterno e lo formatti in ntfs...
    Lo rimetti nella console e all avvio dovrebbe chiederti di inizializzare l hdd e installare un fw 4.84 (che è la versione che hai installata ora..! Li installi un cfw 4.84, con una pennetta usb usb sempre..!
    purtroppo ho già agito prima di questa risposta adesso sono bloccato qui sull'ofw 3.55...
    sto cercando di portarla all'hibryd 4.84.2 per poi rimettere il cfw rebug 4.84 ma niente l'ofw non vuole aggiornarsi ogni volta che ci provo neanche il tempo di iniziare che mi dice i dati sono danneggiati errore 80029CCA
    purtroppo non so cosa fare ho già provato con altri ofw ma niente con ogni update che provo a mettere mi dà il solito errore...
    cosa posso fare?

  6. #6
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,441
    Potere Reputazione
    181
    Eri tornato a cex almeno??? Hai detto che eri su rebug dex, quindi suppongo di si....
    Prova ad installare una seconda volta l ofw 3.55 da recovery..!

  7. #7
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Eri tornato a cex almeno??? Hai detto che eri su rebug dex, quindi suppongo di si....
    Prova ad installare una seconda volta l ofw 3.55 da recovery..!
    ok l'ho reinstallato l'ofw, adesso ho riprovato a installare l'hybrid 4.84.2 e niente mi dice no applicable update data was found connect storage media that cointains update of version 2.50 or later, and then press start and select buttons at the same time, ho provato con il rebug rex 4.84.1 e stessa identica cosa

  8. #8
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,441
    Potere Reputazione
    181
    Sei tornato a cex o hai installato un 3.55 dex?

  9. #9
    Citazione Originariamente Scritto da MiZiO90 Visualizza Messaggio
    Sei tornato a cex o hai installato un 3.55 dex?
    ho riguardato ora eh si purtroppo è un 3.55 dex cavolo per passare a cex ora come faccio...?

  10. #10
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    29
    Messaggi
    3,441
    Potere Reputazione
    181
    Come immaginavo... Purtroppo ora non saprei, ma almeno abbiamo trovato la causa del difetto...
    Potresti provare con un cfw dex, tipo pasta cfw o ps3ita cfw o con rebug ma d rex e non rex!
    Ultima modifica di MiZiO90; 23-06-19 alle 12:09

Pagina 1 di 3 123 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •