Close

Problema CCAPI e Multiman

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13
  1. #1

    Problema CCAPI e Multiman

    ORa sono su CFW Ferrox 4.82. Da quando ho installato su PS3 il CCAPI 4.82, Multiman non va piu, quando lo avvio rimane congelato alla prima schermata, quella dove appare la maschera nera, la cosa a forse a che vedere con CCAPI?

  2. #2
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,388
    Potere Reputazione
    288
    Citazione Originariamente Scritto da Desberx Visualizza Messaggio
    ORa sono su CFW Ferrox 4.82. Da quando ho installato su PS3 il CCAPI 4.82, Multiman non va piu, quando lo avvio rimane congelato alla prima schermata, quella dove appare la maschera nera, la cosa a forse a che vedere con CCAPI?
    Strano, non dovrebbe influire come cosa...prova a reinstallare MultiMAN.

  3. #3
    Citazione Originariamente Scritto da Desberx Visualizza Messaggio
    ORa sono su CFW Ferrox 4.82. Da quando ho installato su PS3 il CCAPI 4.82, Multiman non va piu, quando lo avvio rimane congelato alla prima schermata, quella dove appare la maschera nera, la cosa a forse a che vedere con CCAPI?
    Non penso dipenda da quello, ce qualcosa che fa conflitto, prova a disinstallare multiman e reinstallare il cfw, da recovery ripristina il file system e ricostruisci il database e reinstalla multiman, avvialo e vedi cosa succede, se si avvia senza problemi installa di nuovo ccapi e vedi cosa succede

    Inviato dal mio WAS-LX1A utilizzando Tapatalk



    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Passa sul canale YOUTUBE di Cybermodding altrimenti....
    -----------------------------------------------------------------------------------------
    RegolamentoDonazione
    CyberModding

    -----------------------------------------------------------------------------------------
    Le mie Console:

    PS3 CFW FERROX COBRA 4.83 CEX 320GB
    PS4 FAT 500GB
    PS4 Slim 1TB

    Gioco Preferito: MAFIA 2


  4. #4
    Cioè, dovrei reinstallare prima il CFW e poi multiman? ma il CFW, Ferrox 4.82 devo rimuoverlo, prima di provare a reinstallarlo?

  5. #5
    Citazione Originariamente Scritto da Desberx Visualizza Messaggio
    Cioè, dovrei reinstallare prima il CFW e poi multiman? ma il CFW, Ferrox 4.82 devo rimuoverlo, prima di provare a reinstallarlo?
    Cancelli multiman e poi installi di nuovo il cfw, basta scaricarlo e metterlo da chiavetta, poi ripristino il file system e il database dalla recovery ed infine installi multiman

    Inviato dal mio WAS-LX1A utilizzando Tapatalk



    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Passa sul canale YOUTUBE di Cybermodding altrimenti....
    -----------------------------------------------------------------------------------------
    RegolamentoDonazione
    CyberModding

    -----------------------------------------------------------------------------------------
    Le mie Console:

    PS3 CFW FERROX COBRA 4.83 CEX 320GB
    PS4 FAT 500GB
    PS4 Slim 1TB

    Gioco Preferito: MAFIA 2


  6. #6
    Tutto fatto. Dopo avere reinstallato il CFW ed eseguito tuti gli altri passaggi , multiman andava bene. Dopo avere installato il CCAPI invece si sono verificati gli stessi problemi sopra descritti....mi sa che sia questo CCAPI ad avere qualcosa che non va, peccato , pensavo di usarlo per i trucchi di Skyrim, invece dovro rimuoverlo...

  7. #7
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,236
    Potere Reputazione
    10
    Installa Ferrox 4.84 e Ccapi 2.80 Rev 5. Insomma aggiorna tutto all’ultima versione e vedi come va.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  8. #8
    Ho di nuovo rifatto tutto. Ora pero è Webman a darmi problemi, quello che ho adesso sulla PS3 è Webman normale, va bene se lo cambio con Webman Mod, visto che quest'ultima si installa con un semplice pkg, l'altro Webman invece ha una installazione piu rognosa.....CCAPI non ho ancora provato a rimetterlo, primo voglio sistemare Webman, per evitare possibili casini....

  9. #9
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    Toscana
    Messaggi
    5,442
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Desberx Visualizza Messaggio
    Ho di nuovo rifatto tutto. Ora pero è Webman a darmi problemi, quello che ho adesso sulla PS3 è Webman normale, va bene se lo cambio con Webman Mod, visto che quest'ultima si installa con un semplice pkg, l'altro Webman invece ha una installazione piu rognosa.....CCAPI non ho ancora provato a rimetterlo, primo voglio sistemare Webman, per evitare possibili casini....
    Secondo me hai casino generale sulla PS3, se installando i programmi da capo ancora hai problemi formatta quella PS e fai tutto da capo


    Inviato dal mio iPhone utilizzando Tapatalk
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie


    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



  10. #10
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,388
    Potere Reputazione
    288
    Citazione Originariamente Scritto da Desberx Visualizza Messaggio
    Ho di nuovo rifatto tutto. Ora pero è Webman a darmi problemi, quello che ho adesso sulla PS3 è Webman normale, va bene se lo cambio con Webman Mod, visto che quest'ultima si installa con un semplice pkg, l'altro Webman invece ha una installazione piu rognosa.....CCAPI non ho ancora provato a rimetterlo, primo voglio sistemare Webman, per evitare possibili casini....
    Elimina il webman che hai adesso semplicemente eliminando l'icona e poi installa webman mod perché la versione che usi è obsoleta

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

Pagina 1 di 2 12 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •