Close

PS3 non legge HDD in formato NTFS

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 2 di 5 PrimaPrima 1234 ... UltimaUltima
Risultati da 11 a 20 di 44
  1. #11

    Registrato il
    08-01-19
    Età
    26
    Messaggi
    12
    Potere Reputazione
    3
    Mi interessa avviarli, avendo un modello con 40GB ci potrei trasferire ben poco.

    Edit: Il gioco dall'HDD interno parte ma è normale che la ventola faccia tanto rumore? Sembra un aereo...
    Ps: Ho preso le temperature: CPU: 60 circa RSX:60.

    Inviato dal mio STF-L09 utilizzando Tapatalk
    Ultima modifica di Hik; 09-01-19 alle 20:02

  2. #12
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,412
    Potere Reputazione
    291
    Citazione Originariamente Scritto da Hik Visualizza Messaggio
    Mi interessa avviarli, avendo un modello con 40GB ci potrei trasferire ben poco.

    Inviato dal mio STF-L09 utilizzando Tapatalk
    Ok... Quando entri in multiman e vai nella lista game non vedi nessun gioco? Nemmeno facendo ricarica? Webman mod lo hai mai installato?

    Inviato dal mio PRA-LX1 utilizzando Tapatalk
    Ultima modifica di GUERRA; 09-01-19 alle 20:05

  3. #13

    Registrato il
    08-01-19
    Età
    26
    Messaggi
    12
    Potere Reputazione
    3
    No, niente...
    Non ricordo se ho installato webman, credo di sì, ci guardo comunque.

    Edit: si, è presente. Anche se avviato nulla cambia.
    Ultima modifica di Hik; 09-01-19 alle 20:39

  4. #14
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,412
    Potere Reputazione
    291
    Citazione Originariamente Scritto da Hik Visualizza Messaggio
    No, niente...
    Non ricordo se ho installato webman, credo di sì, ci guardo comunque.

    Edit: si, è presente. Anche se avviato nulla cambia.
    Allora non rimane che fare un ultima prova. Prendi una chiavetta usb e formattala in ntfs e mettici sopra un gioco da pochi gb e vedi se multiman lo legge. Insieme a webman mod installa anche prepntfs e avvialo una volta. Poi vai nel setup di webman mod e fai un aggiorna lista game e aggiorna xml....vedi se nella lista game di webman compaiono i giochi.

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  5. #15

    Registrato il
    08-01-19
    Età
    26
    Messaggi
    12
    Potere Reputazione
    3
    Ho effettuato la prova, è bastato solo MultiMAN, ed è comparso il backup nella lista.
    A questo punto è incompatibile l'HDD? Vorrei proprio evitare di spendere altri soldi in questo momento.

  6. #16
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,412
    Potere Reputazione
    291
    Citazione Originariamente Scritto da Hik Visualizza Messaggio
    Ho effettuato la prova, è bastato solo MultiMAN, ed è comparso il backup nella lista.
    A questo punto è incompatibile l'HDD? Vorrei proprio evitare di spendere altri soldi in questo momento.
    Mi sa che è incompatibile l'hd allora oppure come il mio che aveva bisogno del cavo con due USB.

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  7. #17

    Registrato il
    08-01-19
    Età
    26
    Messaggi
    12
    Potere Reputazione
    3
    Il tuo però non si accendeva mentre il mio si.
    Ne ho provato pure un altro e neanche funziona, probabilmente sono pochi i modelli compatibili.
    Grazie mille per l'aiuto, se ti venisse in mente qualche altra cosa scrivimelo pure

  8. #18
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,412
    Potere Reputazione
    291
    Citazione Originariamente Scritto da Hik Visualizza Messaggio
    Il tuo però non si accendeva mentre il mio si.
    Ne ho provato pure un altro e neanche funziona, probabilmente sono pochi i modelli compatibili.
    Grazie mille per l'aiuto, se ti venisse in mente qualche altra cosa scrivimelo pure
    No il mio si accendeva il led ma poi si spegneva. Mettendo una mano sopra si sentiva che girava anche a led spento, però in lo vedevo ne da multiman ne da isirman ecc. Hai scaricato prepntfs? Installalo sulla Ps3 e poi collega l'hd e avvia una volta prepntfs. Un altra cosa da provare dalle impostazioni di multiman, nella prima colonna c'è l'opzione della scansione per gli HD ntfs.

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  9. #19

    Registrato il
    08-01-19
    Età
    26
    Messaggi
    12
    Potere Reputazione
    3
    A me il led resta acceso ma potrebbe significare ben poco. Come si chiama il cavo che hai acquistato?
    Ho già provato, niente.


    Inviato dal mio STF-L09 utilizzando Tapatalk

  10. #20
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,412
    Potere Reputazione
    291
    Citazione Originariamente Scritto da Hik Visualizza Messaggio
    A me il led resta acceso ma potrebbe significare ben poco. Come si chiama il cavo che hai acquistato?
    Ho già provato, niente.


    Inviato dal mio STF-L09 utilizzando Tapatalk
    La guida per riconoscere gli HD ntfs l'hai seguita? Hai inserito il file txt ecc?

    Ecco io ho preso questo
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.


    Inviato dal mio PRA-LX1 utilizzando Tapatalk

Pagina 2 di 5 PrimaPrima 1234 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •