Close

Problema a giocare con nuovo utente online

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 39
  1. #1

    Problema a giocare con nuovo utente online

    Ciao a tutti ragazzi, non so se sia già successo a qualcuno ma non trovo nessun topic aperto quindi vi espongo il mio problema io ho creato un nuovo utente e di conseguenza volevo entrare nel psn con questo, ma quando provo a mettere i dati o far qualsiasi cosa all’interno della pagina del PSN mi da errore 80710A06. Sapete dirmi per caso se qualcuno ha riscontrato lo stesso problema o a cosa sia dovuto? Grazie

  2. #2
    Citazione Originariamente Scritto da kizaru91 Visualizza Messaggio
    Ciao a tutti ragazzi, non so se sia già successo a qualcuno ma non trovo nessun topic aperto quindi vi espongo il mio problema io ho creato un nuovo utente e di conseguenza volevo entrare nel psn con questo, ma quando provo a mettere i dati o far qualsiasi cosa all’interno della pagina del PSN mi da errore 80710A06. Sapete dirmi per caso se qualcuno ha riscontrato lo stesso problema o a cosa sia dovuto? Grazie
    Questo problema te lo da solo creando un nuovo profilo? se provi ad accedere con uno gia creato?



    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Passa sul canale YOUTUBE di Cybermodding altrimenti....
    -----------------------------------------------------------------------------------------
    RegolamentoDonazione
    CyberModding

    -----------------------------------------------------------------------------------------
    Le mie Console:

    PS3 CFW FERROX COBRA 4.83 CEX 320GB
    PS4 FAT 500GB
    PS4 Slim 1TB

    Gioco Preferito: MAFIA 2


  3. #3
    Citazione Originariamente Scritto da ID72303 Visualizza Messaggio
    Questo problema te lo da solo creando un nuovo profilo? se provi ad accedere con uno gia creato?
    Appunto succede solo creando un nuovo profilo. Per fortuna ne avevo creato più di uno tempo fa e posso giocare online ma voglio sistemare questo problema

  4. #4
    Citazione Originariamente Scritto da kizaru91 Visualizza Messaggio
    Appunto succede solo creando un nuovo profilo. Per fortuna ne avevo creato più di uno tempo fa e posso giocare online ma voglio sistemare questo problema
    Bhe, allora secondo me ti scordi di spooffare prima di fare tutto ciò, sei su DEX giusto?



    Se ti sono stato di aiuto non dimenticarti di cliccare sul pulsante "GRAZIE"


    Passa sul canale YOUTUBE di Cybermodding altrimenti....
    -----------------------------------------------------------------------------------------
    RegolamentoDonazione
    CyberModding

    -----------------------------------------------------------------------------------------
    Le mie Console:

    PS3 CFW FERROX COBRA 4.83 CEX 320GB
    PS4 FAT 500GB
    PS4 Slim 1TB

    Gioco Preferito: MAFIA 2


  5. #5
    No, io faccio tutta la procedura, spooffo su psn patch poi accedo online. E si sono su DEX

  6. #6
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    3,573
    Potere Reputazione
    238
    Citazione Originariamente Scritto da kizaru91 Visualizza Messaggio
    No, io faccio tutta la procedura, spooffo su psn patch poi accedo online. E si sono su DEX
    Ciao, da psnpatch fai lo spoof idps e psid premendo X? Prova a creare il nuovo account psn premendo triangolo precedentemente da psnpatch.

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  7. #7
    Citazione Originariamente Scritto da GUERRA Visualizza Messaggio
    Ciao, da psnpatch fai lo spoof idps e psid premendo X? Prova a creare il nuovo account psn premendo triangolo precedentemente da psnpatch.

    Inviato dal mio PRA-LX1 utilizzando Tapatalk
    Sempre uguale anche con triangolo

  8. #8
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    3,573
    Potere Reputazione
    238
    Citazione Originariamente Scritto da kizaru91 Visualizza Messaggio
    Sempre uguale anche con triangolo
    Ma usi anche sen enabler? Credo che il problema sia il fatto che tu non sei su firmware 4.83

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  9. #9
    Citazione Originariamente Scritto da GUERRA Visualizza Messaggio
    Ma usi anche sen enabler? Credo che il problema sia il fatto che tu non sei su firmware 4.83

    Inviato dal mio PRA-LX1 utilizzando Tapatalk
    Si uso anche Sen enabler patchato alla 4.83

  10. #10
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    3,573
    Potere Reputazione
    238
    Citazione Originariamente Scritto da kizaru91 Visualizza Messaggio
    Si uso anche Sen enabler patchato alla 4.83
    Quindi prima fai lo spoof del firmware, poi disattivi il cfw da psnpatch e poi provi a creare un nuovo utente?

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

Pagina 1 di 4 123 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •