Close

Release Cybermodding PS4 Payloads Injector v1.0.1

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 11 a 20 di 31
  1. #11
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,480
    Potere Reputazione
    10
    Citazione Originariamente Scritto da bigfirebird Visualizza Messaggio
    Si, il disco virtuale è in funzione
    Dovresti vedere se effettivamente crea la directory che vedi scritta nel messaggio. Perché fuori dalla VM funziona. Gli altri tool non hanno problemi in questo senso perché non posizionano e usano alcun file nel disco.

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  2. #12
    i file li crea, ma per qualche motivo non riesce ad usarli.... non fa nulla dai... continuo ad usare il "vecchio metodo"...a meno che non ti vada di compilare il tool per mac
    Grazie comunque per il tuo aiuto

  3. #13
    Solo un ultima domanda, una versione che salva i file necessari nella directory stessa del programma invece che nella temporanea?

    cosi per dire....

  4. #14
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,480
    Potere Reputazione
    10
    Citazione Originariamente Scritto da bigfirebird Visualizza Messaggio
    Solo un ultima domanda, una versione che salva i file necessari nella directory stessa del programma invece che nella temporanea?

    cosi per dire....
    Forse c’è qualche problema di permesso con il disco virtuale della VM comunque, e li non posso intervenire molto.
    Si può fare la versione che hai detto, io ho fatto il contrario di proposito
    La faccio appena riesco, è questione di pochi minuti a convertire il tutto.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  5. #15
    Gentilisimo, attendo con ansia la nuova versione allora, Grazie infinite!!!

  6. #16
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,480
    Potere Reputazione
    10
    Citazione Originariamente Scritto da bigfirebird Visualizza Messaggio
    Gentilisimo, attendo con ansia la nuova versione allora, Grazie infinite!!!
    Ciao, prova la nuova versione alternativa che ho appena aggiunto al post. Fammi sapere se ci sono bug o problemi di qualsiasi tipo, l'ho fatta un pò di corsa

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  7. #17
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Ciao, prova la nuova versione alternativa che ho appena aggiunto al post. Fammi sapere se ci sono bug o problemi di qualsiasi tipo, l'ho fatta un pò di corsa
    Sembra funzionare correttamente...grazie mille per tutto l'impegno.

  8. #18
    Ciao a tutti, ho nuovamente bisogno di aiuto, forse sono nel topic sbagliato, nel caso chiedo scusa in anticipo.

    Qualcuno mi sa dire perche non riesco piu a iniettare nessun payload?, nonostante sia tutto collegato correttamente, da oggi nessun payload viene caricato, mi rifiuta la connessione con qualsiasi programma, che fino a ieri funzionavano senza problemi.

    Grazie in anticipo per qualsiasi aiuto possiate darmi

  9. #19
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,947
    Potere Reputazione
    322
    Citazione Originariamente Scritto da bigfirebird Visualizza Messaggio
    Ciao a tutti, ho nuovamente bisogno di aiuto, forse sono nel topic sbagliato, nel caso chiedo scusa in anticipo.

    Qualcuno mi sa dire perche non riesco piu a iniettare nessun payload?, nonostante sia tutto collegato correttamente, da oggi nessun payload viene caricato, mi rifiuta la connessione con qualsiasi programma, che fino a ieri funzionavano senza problemi.

    Grazie in anticipo per qualsiasi aiuto possiate darmi
    Svuota cache e riprova

    Inviato dal mio PRA-LX1 utilizzando Tapatalk

  10. #20
    Domanda stupida, da niubbo totale... come si fa??

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •