Close

Problema bo2 multiplayer

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Risultati da 1 a 5 di 5
  1. #1

    Problema bo2 multiplayer

    Ciao ragazzi, il mio problema è questo:
    Quando entro in una partita online su multigiocatore, appena entro mi butta fuori... Credo sia un problema di anti-ban, vero? Eppure l'eboot l'ho messo. All'inizio mi faceva entrare in partita, ora invece non riesco a giocare...
    P.S. Ho moddato la play oggi

    Inviato dal mio m3 note utilizzando Tapatalk

  2. #2
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,051
    Potere Reputazione
    10
    Gli Eboot Antiban ormai non sono sicuri. Con tutto il tempo che è passato sono stati patchati probabilmente. Il problema che ti capita penso sia una reazione automatica dei server al tuo account moddato (in maniera forse non corretta). Crea un nuovo account e prova. Se dopo poco ti ricapita, allora crea un nuovo account e imposta un nuovo Cid. Non ci chiedere però dove trovare Cid perché è una questione illegale.
    In questo modo il problema si dovrebbe risolvere ma non è detto che non ti ricapiti.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  3. #3
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Gli Eboot Antiban ormai non sono sicuri. Con tutto il tempo che è passato sono stati patchati probabilmente. Il problema che ti capita penso sia una reazione automatica dei server al tuo account moddato (in maniera forse non corretta). Crea un nuovo account e prova. Se dopo poco ti ricapita, allora crea un nuovo account e imposta un nuovo Cid. Non ci chiedere però dove trovare Cid perché è una questione illegale.
    In questo modo il problema si dovrebbe risolvere ma non è detto che non ti ricapiti.


    Inviato dal mio iPhone utilizzando Tapatalk
    Il problema è che quando setto le stats non va... Anche solo il prestigio, invece se le lascio legit funziona

    Inviato dal mio m3 note utilizzando Tapatalk

  4. #4
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,051
    Potere Reputazione
    10
    Citazione Originariamente Scritto da giannifrizzi Visualizza Messaggio
    Il problema è che quando setto le stats non va... Anche solo il prestigio, invece se le lascio legit funziona

    Inviato dal mio m3 note utilizzando Tapatalk
    Questo dipende da che tool usi. Prova il mio, lo trovi nella sezione BO2 Modding tools


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  5. #5
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Questo dipende da che tool usi. Prova il mio, lo trovi nella sezione BO2 Modding tools


    Inviato dal mio iPhone utilizzando Tapatalk
    Stavo già usando il tuo comunque ho risolto

    Inviato dal mio m3 note utilizzando Tapatalk

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •