Close

Non so cosa succede..

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 33

Discussione: Non so cosa succede..

  1. #1
    L'avatar di N!C0
    Registrato il
    13-02-18
    Località
    Roma
    Messaggi
    37
    Potere Reputazione
    22

    Non so cosa succede..

    Allora, ho modificato con Rebug la mia Ps3 e ora ho DEX, il problema è che qualsiasi tipo di mod menu utilizzi...Il gioco si frizza durante il caricamento causando il freeze della play. Ho provato fino a 6 Eboot diversi, ma nulla..Gli Sprx tipo Polynesia, Indipendence e Salfety vengono caricati (ne ho la prova per il msg all’inizio del gioco) ma poi come vi ho detto si Freeza..
    COSA FACCIO???
    Grazie in anticipo!


    Inviato dal mio iPhone utilizzando Tapatalk

  2. #2
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    6,997
    Potere Reputazione
    10
    Cancella i dati di gioco e reinstalla tutto. Forse si è corrotto qualcosa. Facci sapere!
    I dati li trovi nella XMB in Utilità dei dati di Gioco.
    Ultima modifica di LizZo; 14-04-18 alle 00:03

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  3. #3
    L'avatar di N!C0
    Registrato il
    13-02-18
    Località
    Roma
    Messaggi
    37
    Potere Reputazione
    22
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Cancella i dati di gioco e reinstalla tutto. Forse si è corrotto qualcosa. Facci sapere!
    I dati li trovi nella XMB in Utilità dei dati di Gioco.
    Mi sta aggiornando il gioco, ti faccio sapere


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #4
    L'avatar di N!C0
    Registrato il
    13-02-18
    Località
    Roma
    Messaggi
    37
    Potere Reputazione
    22
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Cancella i dati di gioco e reinstalla tutto. Forse si è corrotto qualcosa. Facci sapere!
    I dati li trovi nella XMB in Utilità dei dati di Gioco.
    Niente, continua a Freezzarsi quando carico l’eboot...Si freeza tipo a metà...Reinstallo proprio il gioco da capo?


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #5
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    6,997
    Potere Reputazione
    10
    Citazione Originariamente Scritto da N!C0 Visualizza Messaggio
    Niente, continua a Freezzarsi quando carico l’eboot...Si freeza tipo a metà...Reinstallo proprio il gioco da capo?


    Inviato dal mio iPhone utilizzando Tapatalk
    Hai provato a riavviare il gioco una seconda volta? Spesso capita che al primo avvio con un Eboot nuovo si blocca sul caricamento. Prova con L eboot originale prima di tutto a vedere se va tutto bene, almeno ci si assicura che il problema è proprio L’Eboot.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  6. #6
    L'avatar di N!C0
    Registrato il
    13-02-18
    Località
    Roma
    Messaggi
    37
    Potere Reputazione
    22
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Hai provato a riavviare il gioco una seconda volta? Spesso capita che al primo avvio con un Eboot nuovo si blocca sul caricamento. Prova con L eboot originale prima di tutto a vedere se va tutto bene, almeno ci si assicura che il problema è proprio L’Eboot.


    Inviato dal mio iPhone utilizzando Tapatalk
    Okay, appena torno a casa controllo grazie


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #7

    Registrato il
    28-04-18
    Località
    etere
    Messaggi
    28
    Potere Reputazione
    20
    ciao Ragazzi, premesso ke sono alle prime armi con le modifike su PS, sono 5 giorni ke ho iniziato e se mi volete dare del lamer , me lo merito, vi faccio i complimenti x il forum a poco a poco ke ho tempo di leggerlo , raccolgo sempre piu’ info utili. E premesso ke gioco solo a gta5 e voglio mettermi il mod menu solo per tutelarmi gli account, perke’ malgrado abbia un sacco di amici modder ke mi aiutano, mi sono rotto di kiedere favori ogni volta ke un qualke scemo mi mette 2 anni e 9 mesi di badsport o mi caccia il rango a 1 con RP negativo. Mi piace troppo sto gioco e killare in freemo e’ davvero una figata, nn me ne frega niente di andare a fare il deficente con godmode e uccidere tutti in sessione o rovinare gli account ad altri players.

    vi espongo il mio problema: ho usato una ps3 fat NOR, ho modificato la PS con Rebug 4.82 via software (ho usato la guida su un altro sito) poi ho istallato rebug rex ,sono passato a dex con la vostra guida e poi ho installato rebug d-rex, installato 2 volte come letto sul forum e fatto ricostruzione db. Da rebug tool ho abilitato cobra e rebug. Ho installato un mod menu reperito sul web ( posizionato eboot e file sprx come da voi indicato). Poi ho seguito questa procedura, vado su rebug tool, setto su cex, vado su webman selezioni il gioco, apro psnpatch e tengo premuto X finke’ nn sento il bip, e poi apro ninja e seleziono le prime 5 opzioni.
    la prima volta tutto bene, sono stato ad inviti e poi sono andato in pubb, dopo la prima crashata, il casino piu’ assurdo, problemi di incompatibilita’( risolti reinstallando gli aggiornamenti) dopo questo nella migliore delle ipotesi mi metto a inviti ( vedo il Mod menu lo uso leggermente oppure anke se nn lo uso) faccio circa 100 metri mi si blocca la ps e devo fare il check del disco , se invece va male arrivo al prologo, cerco di andare ad inviti e mi si blocca mentre carica online.
    Pensando ke fosse il modmenu ad essere un pacco, sono andato su vostro HomebrewStore (davvero una figata… complimenti) e ho installato un vostro modmenu (galerium) entrato ad inviti, ma sempre lo stesso problema , faccio 100 metri e crasho, allora ho installato un modloader e ho tolto il file sprx, sono entrato ad inviti e dopo aver aperto il modloader ho apert il modmenu x la modifica veicoli e zack frizzato ( la quale cosa e’ gia’ un successo, visto ke nn mi si e’ inkiodata direttamente la ps e al riuavvio nn ho dovuto fare il ceck) .
    Una cosa ke noto e’ ke la console ha la ventola ke sale su di brutto, all’avvio sembra un asciuga cappellli, poi rallenta e mentre carico il gioco incomincia a salire di potenza.nn so se e’ normale( comunque la ps e’ sempre molto fresca, anzi direi dalla temperatura del guscio fredda) se faccio select e start mi dice ke e’ su 60-70 gradi e cosa strana malgrado sia in 4.82, come descritto in rebug tool nel banner mi dice ke sono su 4.81 ..( boo magari e’ un piccolo errore, strano, comunque la versione di cobra coincide 7.55.
    Devo dirvi ke da ottimo lamer ho un po’ tokkignato le varie opzioni. Ma ho almeno in parte rimediato seguito sul forum i settaggi consigliati x usare mod menu di gta.
    Ora nn so ke pesci prendere :
    leggendo il forum ho pensato a queste soluzioni :
    cancellare il gioco e aggiornamenti e reinstallare tutto gta,(lo sto facendo adesso) vediamo cosa succede ;
    ho anke pensato di tornare a CEX e rimontare il ofw e ricominciare da capo tutto il procedimento, un po’ lungo, ma almeno ( credo ) mi si setteranno tutte le configurazioni di default e seguendo le vostre guide magari nn faccio casini vari (voi avete una giuda x fare la prima modifica via software?);
    terza opzione : metto su Ferrox, ho visto nei vostri video ke lo usate un po’ tutti, e forse e’ la scelta migliore.

    Vabbe’ scusate per la lunghezza del mess, ma nn volevo tralasciare nulla, giusto da darvi tutte le info per analizzare il moi caso,
    vi ringrazio in anticipo, siete dei grandi ragazzi , c’e’ davvero un bello spirito in questo forum, nessuno ke se la mena, e ki fa le guide e’ davvero competente e spiega bene

    un saluto e comunque sta roba della modifica e’ davvero una figata , se penso ke la settimana scorsa la mia console era una scatola in cui infilavo un disco e giocavo, oggi e’ tutta un’altra roba hhh

  8. #8
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    6,997
    Potere Reputazione
    10

    Non so cosa succede..

    Grazie per i complimenti, sono sempre molto apprezzati
    La guida per la modifica è nella sezione PS3 Guide e anche PS3 News e Sviluppo.
    Detto questo, il problema dei freeze forse è proprio il disco. Se hai la possibilità prova un nuovo Hard Disk.
    Per la velocità della ventola puoi seguire la guida per webMan Mod nella sezione PS3 Guide. C’è scritto come impostare la velocità ad un valore fisso.

    Se vuoi provare Ferrox, ricorda che il Ferrox è solo in versione CEX, quindi non può avviare mod menu SPRX, ma solo i Mod Loader (RPF).

    Inviato dal mio iPhone utilizzando Tapatalk
    Ultima modifica di LizZo; 29-04-18 alle 19:39

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  9. #9

    Registrato il
    28-04-18
    Località
    etere
    Messaggi
    28
    Potere Reputazione
    20
    ok graz x la tempestiva risposta,
    appena finito installazione e aggiornamenti, nuovo account pulito e installazione standard , a meta' del prologo boom crashato con necessita ceck... direi ke il problema nn fosse instalazione gta e aggiornamento.
    Comunque mi fa strano xke' ieri volevo giocare ho cancellato sprx e mi sono fatto 2 ore in freemo a killare senza alcun problema.

    te dici ke e' il disco? se sradico disco da un'altra ps3 mi tocca reinstalare tutto da capo? intendo dire fare la modifica da zero oppure posso dare un dd dell HD? funzionarebbe? te ke consigli?

    grazie ancora

  10. #10
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    6,997
    Potere Reputazione
    10
    Citazione Originariamente Scritto da r@t_ Visualizza Messaggio
    ok graz x la tempestiva risposta,
    appena finito installazione e aggiornamenti, nuovo account pulito e installazione standard , a meta' del prologo boom crashato con necessita ceck... direi ke il problema nn fosse instalazione gta e aggiornamento.
    Comunque mi fa strano xke' ieri volevo giocare ho cancellato sprx e mi sono fatto 2 ore in freemo a killare senza alcun problema.

    te dici ke e' il disco? se sradico disco da un'altra ps3 mi tocca reinstalare tutto da capo? intendo dire fare la modifica da zero oppure posso dare un dd dell HD? funzionarebbe? te ke consigli?

    grazie ancora
    Potrebbe essere l’HD, ma non è una cosa certa. Dei freeze così senza senso possono provenire da qualche settore danneggiato del disco. Se vuoi provare con un hd di una Ps3 originale si, devi fare la procedura della modifica.


    Inviato dal mio iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





Pagina 1 di 4 123 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •