Close

GUIDA AL "DOSFLASH" DOPO UN "BAD ERASE" O DIFFICOLTA' DI RICONOSCIMENTO CON "JUNGLEFALSHER"

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 4 di 5 PrimaPrima ... 2345 UltimaUltima
Risultati da 31 a 40 di 46
  1. #31
    L'avatar di TSUTEJ1
    Registrato il
    30-11-14
    Età
    42
    Messaggi
    1,311
    Potere Reputazione
    10
    Citazione Originariamente Scritto da pippo_io, post: 8711, member: 200
    Ho risolto,scrivendo l' estensione dei file me li ha trovati
    Quindi hai recuperato il lettore???
    Non fornisco supporto o risposte in privato!

  2. #32
    si ho ho dovuto scrivere dosflash.exe e L-O-Eras.exe B000 poi siccome non lo rilevava ho identificato la porta con il masterizzaore del pc e ho seguito la guida poi tutto ok grazie di tutto

  3. #33
    L'avatar di TSUTEJ1
    Registrato il
    30-11-14
    Età
    42
    Messaggi
    1,311
    Potere Reputazione
    10
    Strano il fatto che richiedesse le estensioni del comando....comunque ottimo!!!
    Spero serva a qualche utente che riscontri il tuo stesso problema
    Non fornisco supporto o risposte in privato!

  4. #34
    L'avatar di Red Dead
    Registrato il
    14-02-15
    Località
    Messina
    Età
    26
    Messaggi
    1,191
    Potere Reputazione
    76
    Tsutej1 noto che non si vedono delle immagini , ma non solo nella tua guida in alcune non funge l 'URL e da errore 404 causa della migrazione del server immagino..



    Siamo qui per crescere insieme .
    Non si da supporto privato, per aiuto postate sul forum.





  5. #35
    L'avatar di TSUTEJ1
    Registrato il
    30-11-14
    Età
    42
    Messaggi
    1,311
    Potere Reputazione
    10
    Appena posso sitemo
    Non fornisco supporto o risposte in privato!

  6. #36
    Ciao a tutti, ho un Xbox 360 lite con 16d4s winbond. Per prima cosa ho estratto la key poi per abilitare la scrittura ho provato il “kamikaze hack” quindi ho provato a forare ed è andata male. Allora ho ricomprato il pcb bianco ltu2 per sostituire la mia scheda ed è stato li che è andato male il flash e adesso non funziona più l’erase ne con jungle ne in dos potete aiutarmi ?
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

  7. #37
    L'avatar di Oresterosso
    Registrato il
    06-02-16
    Località
    prov. Viterbo
    Messaggi
    563
    Potere Reputazione
    10
    Citazione Originariamente Scritto da pippo_io Visualizza Messaggio
    Ciao a tutti, ho un Xbox 360 lite con 16d4s winbond. Per prima cosa ho estratto la key poi per abilitare la scrittura ho provato il “kamikaze hack” quindi ho provato a forare ed è andata male. Allora ho ricomprato il pcb bianco ltu2 per sostituire la mia scheda ed è stato li che è andato male il flash e adesso non funziona più l’erase ne con jungle ne in dos potete aiutarmi ?
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    Riesci a metterla in Vendor Mode?

    Firma:
    MODDER VITERBESE :-)
    Ultima modifica di Oresterosso; 01-02-20 alle 12:25
    ****MODDER VITERBESE****
    My Channel YT = Team Italian Modder

  8. #38
    Non so resta su FF80, come dice la guida ho provato decine di volte a dare l-o-eras ma resta sempre 80. Potrebbe dipendere dal computer?

  9. #39
    L'avatar di Oresterosso
    Registrato il
    06-02-16
    Località
    prov. Viterbo
    Messaggi
    563
    Potere Reputazione
    10
    Citazione Originariamente Scritto da pippo_io Visualizza Messaggio
    Non so resta su FF80, come dice la guida ho provato decine di volte a dare l-o-eras ma resta sempre 80. Potrebbe dipendere dal computer?
    Apri JF >Mtk spunta path , intro device id ed accendi spegni il lettore.
    In alternativa prova a rimontare la vecchia pcb mandala in vendor mode , una volta che hai lo status la togli metti ltu e dai erase.
    Io mi ricordo che per queste ltu1/2 serviva l'activate iso.

    Firma:
    MODDER VITERBESE :-)
    ****MODDER VITERBESE****
    My Channel YT = Team Italian Modder

  10. #40
    Fatto, sono a questa schermata. Lo status va bene così per poter scrivere o deve essere 0x00? E il fw di destinazione va bene quello?
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    Ultima modifica di pippo_io; 01-02-20 alle 12:59

Pagina 4 di 5 PrimaPrima ... 2345 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. Risposte: 159
    Ultimo Messaggio: 30-10-16, 05:15
  2. Occhio al Nuovo Virus di WhatsApp!
    Di R3IZ4 nel forum News iOS e MAC
    Risposte: 0
    Ultimo Messaggio: 21-09-15, 18:03
  3. Problema liteon in bad erase
    Di Koalini nel forum X-360 - Risoluzione Problemi
    Risposte: 5
    Ultimo Messaggio: 12-05-15, 11:33

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •