Close

Release - Custom Firmware FERROX 4.82 v1.01 COBRA 7.55

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 2 di 26 PrimaPrima 123412 ... UltimaUltima
Risultati da 11 a 20 di 258
  1. #11
    L'avatar di Kafka
    Registrato il
    29-11-17
    Località
    Lucca
    Messaggi
    17
    Potere Reputazione
    12
    LOL installato 2 volte partendo dal rebug 4.82, ripristinato file system, database e reistallato, non vanno (manco reinstallando) nè xmbm+ che non c'è l'icona e nemmeno webmod full e light, se poi capisco perchè da 4.82 ofw non è mai andato app_game/data anche..

  2. #12
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    Toscana
    Messaggi
    5,573
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Kafka Visualizza Messaggio
    LOL installato 2 volte partendo dal rebug 4.82, ripristinato file system, database e reistallato, non vanno (manco reinstallando) nè xmbm+ che non c'è l'icona e nemmeno webmod full e light, se poi capisco perchè da 4.82 ofw non è mai andato app_game/data anche..
    Sicuramente stai sbagliando qualcosa perchè il CFW funziona benissimo ed ansi sono stati corretti anche alcuni bug della versione precedente....
    app_game/data ecc su un OFW non ci saranno mai è una cosa dei CFW, e per quanto riguarda webMAN MOD una volta installato il pkg non hai finito ma dovrai usare appunto l'installatore che trovi sulla xmb, che versione di webMAN MOD hai provato ad installare? quindi adesso su quale CFW ti trovi? sicuro/a che non sei su un OFW?
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie


    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



  3. #13
    L'avatar di Kafka
    Registrato il
    29-11-17
    Località
    Lucca
    Messaggi
    17
    Potere Reputazione
    12
    data/game solo sul cf ovvio, ma mai è andata, percorso eseguito sempre cex: 4,82 ofw - 4,82 ferrox cobra 1.00 - 4,81.2 rebug - 4,82 rebug - questo.
    Web man ovvio che va installato dopo, c'è ma se clicco sopra appare solo la freccia verso detra e no menù. Xmbm se non sbaglio serve solo l'istallazione del pkg O anche se fosse non appare nulla da nessuna parte, nemmeno tra gli homebrew.

  4. #14
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,405
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Kafka Visualizza Messaggio
    LOL installato 2 volte partendo dal rebug 4.82, ripristinato file system, database e reistallato, non vanno (manco reinstallando) nè xmbm+ che non c'è l'icona e nemmeno webmod full e light, se poi capisco perchè da 4.82 ofw non è mai andato app_game/data anche..
    Ciao, webMAN MOD lo hai reinstallato dopo l'installazione del nuovo CFW?
    App_game serve per avviare giochi principalmente sui CFW Standard, con il COBRA non serve. Da App_Game ci avviavo i giochi in formato cartella. Monti il gioco con MultiMAN e vedrai il gioco caricato in App_home

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  5. #15
    Citazione Originariamente Scritto da Kafka Visualizza Messaggio
    LOL installato 2 volte partendo dal rebug 4.82, ripristinato file system, database e reistallato, non vanno (manco reinstallando) nè xmbm+ che non c'è l'icona e nemmeno webmod full e light, se poi capisco perchè da 4.82 ofw non è mai andato app_game/data anche..
    non vanno cosa? Ci sono anche video su yt di utenti che hanno fatto un tutorial sull'installazione con il corretto avvio di giochi e homebrew. Quindi stai per forza sbagliando qualcosa. Al limite facci un video e uppalo da qualche parte, cosi potremo aiutarti il più possibile.
    Ultima modifica di Alexander; 07-12-17 alle 14:35

  6. #16
    L'avatar di Kafka
    Registrato il
    29-11-17
    Località
    Lucca
    Messaggi
    17
    Potere Reputazione
    12
    Si reinstallato 2 volte, non va! Con gli altri cfw andava e pure xmbm, l'unico che va è multiman versione appena uscita quella moddata non originale, per i backup (sia ps2 che ps1) ora vedo se vanno!
    Ultima modifica di Kafka; 07-12-17 alle 14:41

  7. #17

  8. #18
    Citazione Originariamente Scritto da Kafka Visualizza Messaggio
    Si reinstallato 2 volte, non va! Con gli altri cfw andava e pure xmbm, l'unico che va è multiman versione appena uscita quella moddata non originale, per i backup (sia ps2 che ps1) ora vedo se vanno!
    @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    mi spiace, ma penso che tu non stia utilizzando il custom firmware in maniera corretta. In caso come ti ho detto, fai un video e uppalo su yt, cosi potremmo vedere i problemi in real time e consigliarti la soluzione migliore.
    Ultima modifica di Alexander; 07-12-17 alle 15:29

  9. #19
    Sera a tutti installato il nuovo Ferrox, ho notato che se entro in psnpatch premo triangolo e poi voglio cancellare la cronologia da Sen Enabler mi da un errore mentre prima entravo tranquillamente. Potrebbe essere che Sen Enabler è ancora una beta?
    Ultima modifica di Mawerick69; 07-12-17 alle 16:10

  10. #20
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    Cybermodding
    Messaggi
    4,781
    Potere Reputazione
    313
    Citazione Originariamente Scritto da Mawerick69 Visualizza Messaggio
    Sera a tutti installato il nuovo Ferrox, ho notato che se entro in psnpatch premo triangolo e poi voglio cancellare la cronologia da Sen Enabler mi da un errore mentre prima entravo tranquillamente. Potrebbe essere che Sen Enabler è ancora una beta?
    Forse ti stai confondendo. Devi fare al contrario, prima cancelli la cronologia con sen enabler e poi disattivi il CFW con psnPATCH. Una volta che hai disattivato il CFW con psnPATCH è normale che ti dia errore perchè alla disattivazione non portai usare più nessuna homebrew se non si riavvia il sistema.... a parte avviare il backup!

Pagina 2 di 26 PrimaPrima 123412 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •