Close

Aggiornare firmware 4.80 con multiman?

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 7 di 7 PrimaPrima ... 567
Risultati da 61 a 64 di 64
  1. #61
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,456
    Potere Reputazione
    10
    @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

    la prima è ok, da quell'errore ma in FTP si connette lo stesso. Premi SI. Ho provato e da me funziona benone l'upload.
    La seconda ho indagato ed effettivamente c'è il problema. Da qualche versione recente in webMAN MOD è cambiata una piccola cosa che non fa funzionare subito il collegamento. Per risolvere vai nel Setup di webMAN MOD, premi su Scorciatoie PAD XMB/In-Game e vai all'opzione 'Rimuovi Syscalls'. Accanto a CCAPI - PS3MAPI c'è la casella dove devi selezionare Attivato. Scendi in fondo alla voce Salva e poi clicca sul link per riavviare la PS3. Ora il tool si connetterà.

    Dirò al dev di webMAN di sistemare questa cosa se può.
    La terza è la notifica di aggiornamento, l'ho rilasciato poco prima.
    Ultima modifica di LizZo; 27-09-19 alle 23:07

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  2. #62
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

    la prima è ok, da quell'errore ma in FTP si connette lo stesso. Premi SI. Ho provato e da me funziona benone l'upload.
    La seconda ho indagato ed effettivamente c'è il problema. Da qualche versione recente in webMAN MOD è cambiata una piccola cosa che non fa funzionare subito il collegamento. Per risolvere vai nel Setup di webMAN MOD, premi su Scorciatoie PAD XMB/In-Game e vai all'opzione 'Rimuovi Syscalls'. Accanto a CCAPI - PS3MAPI c'è la casella dove devi selezionare Attivato. Scendi in fondo alla voce Salva e poi clicca sul link per riavviare la PS3. Ora il tool si connetterà.

    Dirò al dev di webMAN di sistemare questa cosa se può.
    La terza è la notifica di aggiornamento, l'ho rilasciato poco prima.
    Proverò in questo modo in effetti ho da poco aggiornato webman mod all'ultima versione che c'è sul homebrew store e mi da ora queste notifiche prima non lo faceva ma avevo comunque il problema che mi dava per buono l upload su ps3 solo che non li trasferìva ed era per questo motivo che ho aggiornato webman pensando che il problema fosse la mia versione comunque proverò a fare come mi hai detto sono sicuro il tool vada bene sarà qualche problema alla mia ps o al PC al massimo grazie per i suggerimenti una buona serata

    Inviato dal mio EML-L09 utilizzando Tapatalk

  3. #63
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    24
    Messaggi
    6,456
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Lucarossi Visualizza Messaggio
    Proverò in questo modo in effetti ho da poco aggiornato webman mod all'ultima versione che c'è sul homebrew store e mi da ora queste notifiche prima non lo faceva ma avevo comunque il problema che mi dava per buono l upload su ps3 solo che non li trasferìva ed era per questo motivo che ho aggiornato webman pensando che il problema fosse la mia versione comunque proverò a fare come mi hai detto sono sicuro il tool vada bene sarà qualche problema alla mia ps o al PC al massimo grazie per i suggerimenti una buona serata

    Inviato dal mio EML-L09 utilizzando Tapatalk
    Ovviamente dopo caricati i temi vanno impostati. Sarà una cosa banale da dire ma è comunque da fare

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  4. #64
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Ovviamente dopo caricati i temi vanno impostati. Sarà una cosa banale da dire ma è comunque da fare
    Si si lo so non li trovavo cmq nei temi di multiman ma non è mia intenzione sminuire il tool sarà qualcosa che va in contrasto o meglio qualche impostazione con la mia ps o PC purtroppo non essendo molto informato in questo campo non sono riuscito a trovare una soluzione ma sicuramente il tool non è il problema vedrò di trovare la soluzione

    Inviato dal mio EML-L09 utilizzando Tapatalk

Pagina 7 di 7 PrimaPrima ... 567

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 4 utenti che stanno visualizzando questa discussione. (1 utenti e 3 ospiti)

  1. JacoSound

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •