Close

Come creare un EBOOT DEBUG - Per Mods su CFW DEX

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 21 a 30 di 42
  1. #21
    è proprio qua il problema,nel desktop o comunque fuori dalla cartella riesco ad aprire la finestra di comando,mentre all'interno non mi compare la funzione

  2. #22
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,048
    Potere Reputazione
    10
    Citazione Originariamente Scritto da allah Visualizza Messaggio
    è proprio qua il problema,nel desktop o comunque fuori dalla cartella riesco ad aprire la finestra di comando,mentre all'interno non mi compare la funzione
    Ovunque puoi aprire la finestra. Controlla di avere il file make_fself.exe ed anche l EBOOT.ELF nella cartella make_fself. Devi averla per forza la funzione.


    Inviato dal mio LezZo iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  3. #23
    alla fine ho sistemato

  4. #24
    ho creato l'eboot debug,e l'ho messo su ps3,ma quando avvio il gioco (in questo caso gta) mi rimanda sempre alla schermata principale

  5. #25
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,048
    Potere Reputazione
    10
    Citazione Originariamente Scritto da allah Visualizza Messaggio
    ho creato l'eboot debug,e l'ho messo su ps3,ma quando avvio il gioco (in questo caso gta) mi rimanda sempre alla schermata principale
    Fai prima a scaricarne uno dal web, ce ne sono parecchi già pronti.


    Inviato dal mio LezZo iPhone utilizzando Tapatalk

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  6. #26

    Registrato il
    12-10-17
    Età
    31
    Messaggi
    5
    Potere Reputazione
    25
    A me non funziona ho fatto tutti i passaggi poi l’ho messo sulla play pero comunque non mi fa entrare nel gioco,qualcuno mi aiuti perfavore

  7. #27
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,048
    Potere Reputazione
    10
    Citazione Originariamente Scritto da JOLLY Visualizza Messaggio
    A me non funziona ho fatto tutti i passaggi poi l’ho messo sulla play pero comunque non mi fa entrare nel gioco,qualcuno mi aiuti perfavore
    Di che gioco parliamo? Nel caso puoi cercare con google se ci sono già fatti.

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  8. #28

    Registrato il
    12-10-17
    Età
    31
    Messaggi
    5
    Potere Reputazione
    25
    Parlo di GTA,comunque provo a cercare su internet se trovo qualche eboot gia fatto..

  9. #29
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    26
    Messaggi
    7,048
    Potere Reputazione
    10
    Citazione Originariamente Scritto da JOLLY Visualizza Messaggio
    Parlo di GTA,comunque provo a cercare su internet se trovo qualche eboot gia fatto..
    Ce ne sono a dozzine

    >>> Regolamento <<<


    Unisciti al nostro gruppo Telegram!!
    Seguici sul nostro Canale
    YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi..





  10. #30

    Registrato il
    12-10-17
    Età
    31
    Messaggi
    5
    Potere Reputazione
    25
    Ciao ho provato a scaricare un altro eboot ma non andava nemmeno cosi quindi ho deciso di fare la formattazione rapida cosi eliminavo tutti i datinho provato a rifare tutto senza mettere l’eboot debug e ha funzionato tutto

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •