Close

1.07 Black Ops 3 - LezZo BOIII RTM v3.1.1 + Source Code

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 3 di 11 PrimaPrima 12345 ... UltimaUltima
Risultati da 21 a 30 di 110
  1. #21
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,681
    Potere Reputazione
    10
    Citazione Originariamente Scritto da db151 Visualizza Messaggio
    Niente nn ne vuole sentire di funzionare

    Inviato dal mio LG-H815 utilizzando Tapatalk
    Strano Ora cerco di capire.
    Ma stai usando PS3MAPI quindi?? Se si, hai disabilitato il CFW con PsnPatch o SEN Enabler o webMAN?
    Ultima modifica di LizZo; 31-05-16 alle 19:15

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  2. #22
    L'avatar di db151
    Registrato il
    06-08-15
    Località
    messina :)
    Età
    41
    Messaggi
    369
    Potere Reputazione
    45
    Si si disabilitato il cfw , con sen enabler , e sto usando p3mapi , la cosa strana è che si connette tranquillamente , attacco l'eboot , e tutto il resto , mi da anche il mio nik il tool . il manager uso multiman singstar

    Inviato dal mio LG-H815 utilizzando Tapatalk
    Ultima modifica di db151; 31-05-16 alle 19:35

  3. #23
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,681
    Potere Reputazione
    10
    Citazione Originariamente Scritto da db151 Visualizza Messaggio
    Si si disabilitato il cfw , con sen enabler , e sto usando p3mapi , la cosa strana è che si connette tranquillamente , attacco l'eboot , e tutto il resto , mi da anche il mio nik il tool . il manager uso multiman singstar

    Inviato dal mio LG-H815 utilizzando Tapatalk
    Ok Sen Enabler lascia la Syscall 8 parzialmente attiva, quindi Ps3Mapi continua a funzionare.
    Ho appena provato la tua stessa procedura.
    In-Game, il Tool comincerà a fare cilecca, ma si tratta del bug che dicevo prima.
    Basta disconnettere dal pulsante apposito nella prima pagina, ri-selezionare CCAPI e riconnettere.
    Usa l EBOOT Multi nella cartella se non dovesse ancora funzionare
    Ma stai tranquillo che riuscirai a trovare il rimedio! Il Tool funziona benone

  4. #24
    L'avatar di db151
    Registrato il
    06-08-15
    Località
    messina :)
    Età
    41
    Messaggi
    369
    Potere Reputazione
    45
    Ok ottimo grz @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    , domani ci smanetto un altro po .
    La riconnessione gia l'avevo provata , ma nn ha portato cambiamenti , domani gli do un'altra occhiata , in tal caso provo eboot multiplayer vediam se cambia qualcosa , alla fine se sarebbe stato il problema dovuto a ps3mapi il tool non si connetteva ! Esatto ? , dunque il tool comunica con la play e col gioco .
    Potrebbe essere dovuto a multima singstar? , qualche tempo fa ebbi in problema analogo con mod menu gta , cje avbiando il game con multima singstar , il mod menù nn partiva , avviando gra con qualsiasi altro manager , il mod menu partiva tranquillamete . Beh domani vediamo che succede , ora con la scusa del ponte di giovedi/venerdi , ho piu tempo per provare

    Inviato dal mio LG-H815 utilizzando Tapatalk

  5. #25
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,681
    Potere Reputazione
    10
    Citazione Originariamente Scritto da db151 Visualizza Messaggio
    Ok ottimo grz @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    , domani ci smanetto un altro po .
    La riconnessione gia l'avevo provata , ma nn ha portato cambiamenti , domani gli do un'altra occhiata , in tal caso provo eboot multiplayer vediam se cambia qualcosa , alla fine se sarebbe stato il problema dovuto a ps3mapi il tool non si connetteva ! Esatto ? , dunque il tool comunica con la play e col gioco .
    Potrebbe essere dovuto a multima singstar? , qualche tempo fa ebbi in problema analogo con mod menu gta , cje avbiando il game con multima singstar , il mod menù nn partiva , avviando gra con qualsiasi altro manager , il mod menu partiva tranquillamete . Beh domani vediamo che succede , ora con la scusa del ponte di giovedi/venerdi , ho piu tempo per provare

    Inviato dal mio LG-H815 utilizzando Tapatalk
    Non avrebbe dovuto proprio connettersi esatto!
    Nah, i Mod menu sono una cosa diversa Carica il gioco con il manager che vuoi.
    Segui i consigli nel post precedente e via. Fammi sapere come vanno i test, ma tranquillo che risolverai.

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  6. #26
    L'avatar di db151
    Registrato il
    06-08-15
    Località
    messina :)
    Età
    41
    Messaggi
    369
    Potere Reputazione
    45
    Niente @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    , nn funziona con me , nn so cosa posso fare piu

    Inviato dal mio LG-H815 utilizzando Tapatalk

  7. #27
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,681
    Potere Reputazione
    10
    Citazione Originariamente Scritto da db151 Visualizza Messaggio
    Niente @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    , nn funziona con me , nn so cosa posso fare piu

    Inviato dal mio LG-H815 utilizzando Tapatalk
    Non so che dire.. Prova a tornare al CFW 4.78 e vai di CCAPI allora.
    A me funziona bene anche con PS3MAPI.

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  8. #28
    Thank you, i love your tools

  9. #29
    L'avatar di db151
    Registrato il
    06-08-15
    Località
    messina :)
    Età
    41
    Messaggi
    369
    Potere Reputazione
    45
    sera gente . ciao @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    , allora so riuscito ad avviarlo , o diaciamo che forse anche prima funzionava , ma io attivavo solo opzione good mode , in poche parole mi funziona tutto il tool , tranne il goog mode , dunque alla fine ero io che non riuscivo , in caso per il good mode se ci lavori non so poi lo provo , o non so se è solo da me che non funziona boh , comunque bello bello mi piace specialmente opzione red boxes .
    anzi per un povero nubbio come me sarebbe il massimo qualcosa che spiega la voce di quello che attivo ahhaha

  10. #30
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,681
    Potere Reputazione
    10
    Citazione Originariamente Scritto da db151 Visualizza Messaggio
    sera gente . ciao @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.
    , allora so riuscito ad avviarlo , o diaciamo che forse anche prima funzionava , ma io attivavo solo opzione good mode , in poche parole mi funziona tutto il tool , tranne il goog mode , dunque alla fine ero io che non riuscivo , in caso per il good mode se ci lavori non so poi lo provo , o non so se è solo da me che non funziona boh , comunque bello bello mi piace specialmente opzione red boxes .
    anzi per un povero nubbio come me sarebbe il massimo qualcosa che spiega la voce di quello che attivo ahhaha
    Sera db151!
    Non so perchè non ti funziona, come dicevo a me funziona benissimo. Si con PS3MAPI è un pò lento ma dopo 2 secondi si attiva e va alla grande. (Dopo aver disconnesso il tool e riconnesso). Non saprei dove lavorare, perchè non c' è proprio su cui lavorare
    Hai provato con CCAPI per caso?

    Ps. Tranquillo che usando il Tool dopo un pò capirai tutte le opzioni
    O in caso posso fare un opzione che traduca tutte le voci, non è male come idea.
    Ultima modifica di LizZo; 03-06-16 alle 20:29

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





Pagina 3 di 11 PrimaPrima 12345 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •