Close

Release - Custom Firmware FERROX 4.78 Standard CEX

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!

User Tag List

Pagina 11 di 16 PrimaPrima ... 910111213 ... UltimaUltima
Risultati da 101 a 110 di 158
  1. #101
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,745
    Potere Reputazione
    10
    Citazione Originariamente Scritto da ascard06 Visualizza Messaggio
    ofw 3.55 trovato adesso se mi date una mano come procedere grazie
    ascard per piacere non scrivere messaggi uno dopo l' altro.. Usa il pulsante 'Modifica Messaggio', in questo mod puoi aggiungere quello che vuoi al tuo messaggio precedente senza crearne di nuovi. Altrimenti sembrerebbe una chat qua.

    Comunque, installa direttamente l' OFW 3.55 per 2 volte.
    Dopo di che, installa direttamente il FERROX 4.78 per 2 volte.
    Quando hai fatto, vai nella Recovery e ripristina il file system e ricostruisci il database

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  2. #102
    chiedo scusa per i doppi post. un ultima domanda ma i sw li devo installare sempre tramite Recovery.
    Ultima modifica di ascard06; 29-02-16 alle 06:20

  3. #103
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    CyberModding
    Messaggi
    6,397
    Potere Reputazione
    10
    Citazione Originariamente Scritto da ascard06 Visualizza Messaggio
    chiedo scusa per i doppi post. un ultima domanda ma i sw li devo installare sempre tramite Recovery.
    Installare cfw da recovery è la via più consigliata.


    Inviato dal mio iPhone 6S utilizzando Tapatalk
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie


    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



  4. #104
    Penso che tu debba prima abilitare l update debug su ON, dal toogle qa flag. Puoi scaricarlo qui, nella sezione download.

  5. #105
    Citazione Originariamente Scritto da Alexander Visualizza Messaggio
    Penso che tu debba prima abilitare l update debug su ON, dal toogle qa flag. Puoi scaricarlo qui, nella sezione download.
    Alexander mi pui dare una guida per fare il tutto senza che compia dei guai e blocco la ps ma se aspetto un prossimo aggiornamento ai risolve il problema ,visto che comunque i giochi tramite multiman partono
    Ultima modifica di ascard06; 29-02-16 alle 13:42

  6. #106
    Citazione Originariamente Scritto da ascard06 Visualizza Messaggio
    Alexander mi pui dare una guida per fare il tutto senza che compia dei guai e blocco la ps ma se aspetto un prossimo aggiornamento ai risolve il problema ,visto che comunque i giochi tramite multiman partono
    Dubito che risolveresti in quanto devi fare una pulizia del sistema.
    Riporto qui una guida scritta dal nostro moderatore @
    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.




    1. Collegate la USB alla PS3 e installate l'Homebrew "QA_Toggle.pkg" tramite "InstallPackageFile".
    2. Adesso avviate l'Homebrew dalla Colonna Giochi. Aspettate il suono accustico di 2/3 BEEP (Che sta a confermare il Corretto funzionamento dell'Homebrew) e successivamente il Riavvio della Console. Ora la QA FLAG è Attivato Correttamente*** e dovremo andare a settare su ON l'Opzione "System Update Debug".
    3. Andate sopra le Impostazioni di Rete (Senza Entrarci) e eseguite la Combo Tasti:
      • L1 + L2 + L3 + R1 + R2 + Tasto Direzionale GIU.

    4. A questo punto vi dovrebbero comparire 3 Nuove Icone tra le quali una che si chiama "Debug Setting", questa è quella che ci interessa. Entrateci.
    5. Cercate l'Opzione "System Update Debug" e settatela su ON.
    6. Per verificare il Tutto andate in Impostazioni > Aggiornamento di Sistema > e vedere se ci sono le Opzioni con le Stelline di Fianco. Se si siete apposto!

    !!
    ATTENZIONE!!
    Collegati o registrati per vedere i link.

    Una volta fatto questo, puoi procedere con l'installazione dell ofw 3.55 da recovery x2 volte, una sopra l'altra, poi reinstallare il 478 FERROX.

  7. #107
    Alexander ho provato ho installato QA_Toggle.pkg ma quando lo avvio dalla xmb mi da errore 80010017 sono riuscito ad attivare system debug su on e ci sono le due voci in più su system update , ma quando vado in recovery per installare ofw mi dice dati danneggiati errore 8002f2c5
    Ultima modifica di ascard06; 29-02-16 alle 19:20

  8. #108
    L'avatar di MiZiO90
    Registrato il
    01-12-14
    Età
    30
    Messaggi
    3,447
    Potere Reputazione
    190
    Il fw 3.55 l hai inserito nelle apposite cartelle (PS3/UPDATE/PS3UPDAT.PUP)??

  9. #109
    si il percorso e giusto unica cosa che questo passaggio Adesso avviate l'Homebrew dalla Colonna Giochi. Aspettate il suono accustico di 2/3 BEEP (Che sta a confermare il Corretto funzionamento dell'Homebrew) e successivamente il Riavvio della Console. Ora la QA FLAG è Attivato non me lo fa fare ma ho attivato system debag

  10. #110
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    25
    Messaggi
    6,745
    Potere Reputazione
    10
    Citazione Originariamente Scritto da ascard06 Visualizza Messaggio
    si il percorso e giusto unica cosa che questo passaggio Adesso avviate l'Homebrew dalla Colonna Giochi. Aspettate il suono accustico di 2/3 BEEP (Che sta a confermare il Corretto funzionamento dell'Homebrew) e successivamente il Riavvio della Console. Ora la QA FLAG è Attivato non me lo fa fare ma ho attivato system debag
    Non ho seguito tutto il discorso.
    Ma posso dirti che se l' opzione System Update Debug è su ''ON'', allora le QA Flags sono attive e funzionanti. Non ti serve fare altro!

    Se non riesci ad installare l' OFW 3.55 adesso, prova ad installare intanto un CFW 4.70.
    Dopo di che, se tutto ok, installa l' OFW 3.55.

    Installando un CFW 4.70, vediamo se il problema è nelle QA Flags oppure nell' OFW
    Facci sapere!!!

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





Pagina 11 di 16 PrimaPrima ... 910111213 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •