Close

Desberx

Benvenuto su Cybermodding!
Sei nuovo? E allora registrati subito per entrare a far parte della nostra famiglia allargata :D
La registrazione ti consente di poter leggere e vedere tutti i post correttamente con i relativi link, immagini e downloads.
Il link di seguito ti porterà  alla pagina della registrazione: Registrati ora!!
Ricorda di leggere il Regolamento!
Tab Content
  • Avatar di Desberx
    17-03-19, 12:14
    Desberx ha risposto alla discussione Problema CCAPI e Multiman nel forum PS3 Risoluzione Problemi
    Bene, ho messo WebmanMod 1.47 e va alla perfezione, unica cosa, la iso di un gioco devo montarla ad ogni accensione della PS3, è normale, non dovrebbe invece restare gia montata? quanto al resto mi chiedo se invece di CCAPI non è meglio che provi a...
    12 risposte | 151 visite
  • Avatar di Desberx
    14-03-19, 11:40
    Desberx ha risposto alla discussione Problema CCAPI e Multiman nel forum PS3 Risoluzione Problemi
    Ho di nuovo rifatto tutto. Ora pero è Webman a darmi problemi, quello che ho adesso sulla PS3 è Webman normale, va bene se lo cambio con Webman Mod, visto che quest'ultima si installa con un semplice pkg, l'altro Webman invece ha una installazione...
    12 risposte | 151 visite
  • Avatar di Desberx
    13-03-19, 11:41
    Desberx ha risposto alla discussione Problema CCAPI e Multiman nel forum PS3 Risoluzione Problemi
    Tutto fatto. Dopo avere reinstallato il CFW ed eseguito tuti gli altri passaggi , multiman andava bene. Dopo avere installato il CCAPI invece si sono verificati gli stessi problemi sopra descritti....mi sa che sia questo CCAPI ad avere qualcosa che...
    12 risposte | 151 visite
  • Avatar di Desberx
    12-03-19, 14:19
    Desberx ha risposto alla discussione Problema CCAPI e Multiman nel forum PS3 Risoluzione Problemi
    Cioè, dovrei reinstallare prima il CFW e poi multiman? ma il CFW, Ferrox 4.82 devo rimuoverlo, prima di provare a reinstallarlo?
    12 risposte | 151 visite
  • Avatar di Desberx
    12-03-19, 11:15
    Desberx ha creato la discussione Problema CCAPI e Multiman nel forum PS3 Risoluzione Problemi
    ORa sono su CFW Ferrox 4.82. Da quando ho installato su PS3 il CCAPI 4.82, Multiman non va piu, quando lo avvio rimane congelato alla prima schermata, quella dove appare la maschera nera, la cosa a forse a che vedere con CCAPI?
    12 risposte | 151 visite
  • Avatar di Desberx
    07-03-19, 19:05
    Devi installarlo dal pkg e via niente di più semplice Bene, se c'è un pkg tanto meglio. è piu semplice, sono certo che prima non era cosi.....ma dove lo trovo?
    7 risposte | 159 visite
  • Avatar di Desberx
    07-03-19, 14:16
    Lo faceva anche a me installalo nuovamente e sei apposto Hmmmm, ma come procedo per reinstallare Webman? non ricordo bene, ma mi pare che ci:) fossero un paio di file da copiare sulla PS3 tramite Multiman, ma quali erano?
    7 risposte | 159 visite
  • Avatar di Desberx
    07-03-19, 12:00
    Dopo essere entrato in Recovery Menu ho avviato la ricostruzione del database, e pareva essere andato tutto bene.... ma Webman non mi funziona piu, se provo ad entrare nel suo menu per selezionare un gioco la PS3 va in blocco. Cosa dovrei fare per...
    7 risposte | 159 visite
Nessun Altro Risultato
Dati Personali di Desberx

Informazioni di Base

Data di Nascita
April 18, 1976 (42)

Statistiche


Messaggi Totali
Messaggi Totali
19
Messaggi Per Giorno
0.04
Downloads
Downloads
5
Uploads
0
Informazioni Generali
Ultima Attività
Ieri 21:58
Registrato il
13-12-17
Referenti
0
No results to display...
No results to display...
Pagina 1 di 2 12 UltimaUltima

17-03-19


16-03-19


12-03-19


09-03-19


07-03-19


28-12-17


22-12-17


21-12-17


18-12-17


14-12-17



Pagina 1 di 2 12 UltimaUltima
Nessun risultato...