Close

Release - Custom Firmware FERROX COBRA 4.81 v1.01+

User Tag List

Pagina 11 di 12 PrimaPrima ... 9101112 UltimaUltima
Risultati da 101 a 110 di 116
  1. #101
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    22
    Messaggi
    4,014
    Potere Reputazione
    10
    Citazione Originariamente Scritto da GUERRA Visualizza Messaggio
    ciao lizzo..inanzitutto grazie della risposta perche è da oggi che ci sbatto la testa ma senza soluzione.Adesso purtroppo non ho piu la ps3 sotto mano perche come ho gia detto non è mia.Comunque il messaggio che appare e quello che ti dice di riavviare premendo il tasto PS oppure di reinserire i dati per un fw 4.81 o superiore.Se premo il tasto PS mi riporta alla xmb dicendo che il sistema non è stato spento correttamente e deve ripristinare e controllare il file system.Invece se premo select+start mi fa reistallare il cfw e poi al riavvio mi dice sempre che il file system e da ripristinare .In entrambi i casi dopo fatto la procedura richiesta dopo un po semplicemente navigndo sulLA XMB OPPURE giocando mi ricompre all'improvviso quel messagio.La cosa strana e che adesso me lo fa anche su rebug e habib...praticamente su tutti,ma prima che mettessi questa versione di ferrox non era mai accaduto ed era su rebug 4.80
    Mi puzza l' HD..
    Prova sull' OFW 3.55 quando puoi. L' ultima spiaggia è la formattazione, a mio avviso.
    Quando cominciano a fare cilecca gli HD, c'è poco da fare. (sempre se è questo il problema).

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  2. #102
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    torino
    Messaggi
    1,245
    Potere Reputazione
    87
    Appena posso ci provo ma dubito sia l'hd perchè l'ho cambiato un mese fa...

    EDIT:Nulla da fare ragazzi @
    !!
    ATTENZIONE!!
    Devi essere collegato per vedere i link!
    @
    !!
    ATTENZIONE!!
    Devi essere collegato per vedere i link!
    . Ho formattato l'hard disk da pc poi con una fatica immensa sono riuscito ad istallare ofw 3.55 due volte (non l'avevo mai fatto) poi ho istallato rebug 4.81,multiman e infine webman ma mi da sempre lo stesso problema.Non essendo convinto ho di nuovo istallato il 3.55 e poi il ferrox 4.81 e multiman e irisman e tutto sembrava andasse bene( non ho provato le iso ps2 perche dovevo rifare tutta la procedura per l'istallazione) ma le iso ps3 le avvia tranquillamente.Appena ho rimesso webman mi da lo stesso problema.La cosa strana e che su ferrox mi fa quello scherzetto sia dal setup di webman che da xmb,con rebug invece solo sul setup di webman e invece habib me lo in continuazione,nemmeno il tempo di riavviare e tre secondi dopo riecco il messaggio che mi dice di riavviare o inserire dati memorizzazione relATIVO AD UN FW 4.81 o superiore e premere select+start
    Ultima modifica di GUERRA; 30-12-16 alle 21:27

  3. #103
    Allora semplicemente non usare webman.

  4. #104
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    torino
    Messaggi
    1,245
    Potere Reputazione
    87
    Non mi sembra un ottima soluzione....ne trovo una se riesco

  5. #105
    L'avatar di LizZo
    Registrato il
    05-06-15
    Località
    Roma
    Età
    22
    Messaggi
    4,014
    Potere Reputazione
    10

    Release - Custom Firmware FERROX COBRA 4.81 v1.01+

    Citazione Originariamente Scritto da GUERRA Visualizza Messaggio
    Non mi sembra un ottima soluzione....ne trovo una se riesco
    Sarebbe da vedere la console di persona, perché questo errore non è capitato mai. Puoi fare uno screen dell errore? Se non hai la console con te, fai fare lo screen al tizio che ce L ha, poi giracelo qui.


    Inviato dal mio iPhone utilizzando Tapatalk
    Ultima modifica di LizZo; 31-12-16 alle 14:58

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  6. #106
    L'avatar di GUERRA
    Registrato il
    23-02-15
    Località
    torino
    Messaggi
    1,245
    Potere Reputazione
    87
    Citazione Originariamente Scritto da LizZo Visualizza Messaggio
    Sarebbe da vedere la console di persona, perché questo errore non è capitato mai. Puoi fare uno screen dell errore? Se non hai la console con te, fai fare lo screen al tizio che ce L ha, poi giracelo qui.


    Inviato dal mio iPhone utilizzando Tapatalk
    Ciao lizzo,ora sto facendo altre prove reistallando di nuovo tutto.Se si ripresenta quell'errore apro una discussione e faccio un video in modo che anche voi possiate vedere.

    Edit: ho fatto che reistallare di nuovo tutto dopo formattazione e per webman ho trovato la soluzione usando quello integrato nel rebug è non mi da piu nessun problema per adesso.Per il momento la lascio cosi fino al prossimo rilascio di un nuovo webman e vedo se funziona.

    P.S. per tutti
    il problema non e il cfw che funziona egregiamente ma di webmanmod.
    Ultima modifica di GUERRA; 31-12-16 alle 16:36

  7. #107
    Salve atutti ..mho unadomanda ..ma se la mia ps3 ha il fwr 4.81 0 4.80- posso usare questo cfw direttamente o o bisogno di modifiche nn solo software ..

  8. #108
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    Toscana
    Età
    29
    Messaggi
    3,653
    Potere Reputazione
    10
    Citazione Originariamente Scritto da PATATO71 Visualizza Messaggio
    Salve atutti ..mho unadomanda ..ma se la mia ps3 ha il fwr 4.81 0 4.80- posso usare questo cfw direttamente o o bisogno di modifiche nn solo software ..
    Se sei su un OFW superiore al 3.55 devi obbligatoriamente fare un downgrade hardware o non potrai mai installare nessun CFW, non esiste un downgrade software, almeno che tu non sia già su un CFW.


    Inviato dal mio iPhone utilizzando Tapatalk
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie




    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



  9. #109
    Ragazzi una domanda stupidissima ho deciso di spostarmi su FERROX.
    Appena installo il CFW lo installo per 2 volte? Oppure questo cfw è "pulito"?

  10. #110
    L'avatar di dodero4
    Registrato il
    05-08-15
    Località
    Toscana
    Età
    29
    Messaggi
    3,653
    Potere Reputazione
    10
    Citazione Originariamente Scritto da Nuccia Visualizza Messaggio
    Ragazzi una domanda stupidissima ho deciso di spostarmi su FERROX.
    Appena installo il CFW lo installo per 2 volte? Oppure questo cfw è "pulito"?
    Non è un discorso di pulizia o meno del CFW, è per un fatto che ogni CFW è diverso specie se si cambia dev, quindi è buona cosa sempre installarlo 2 volte anche partendo dal caso in cui tipo tu prima avevi fatto un downgrade software, non sapevo l'utente come si trova, installandolo 2 volte e facendo un ripristino del file system e del database si ha una maggiore certezza che l'installazione è andata a buon fine.
    Ti è piaciuto un articolo? lo hai trovato interessante?
    Lo hai trovato utile?
    Allora ricordati di dare un mi piace, un grazie o
    un commento alle release
    così facendo supporterai in qualche modo gli autori Grazie




    Non chiedete supporto in privato, solo così
    tutte le varie informazioni potranno essere
    di aiuto a tutta la comunità.



Pagina 11 di 12 PrimaPrima ... 9101112 UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •