Close

Release - Custom Firmware FERROX 4.78 Standard CEX

User Tag List

Pagina 2 di 16 PrimaPrima 123412 ... UltimaUltima
Risultati da 11 a 20 di 158
  1. #11
    L'avatar di dodero4
    Registrato il
    05-08-15
    LocalitÓ
    Toscana
    EtÓ
    29
    Messaggi
    3,204
    Potere Reputazione
    10
    Citazione Originariamente Scritto da isiras Visualizza Messaggio
    prima avevo ferrox 4.76
    Hai aggiornato da recovery o dalla schermata principale ( xmb ) ?
    Ultima modifica di dodero4; 23-01-16 alle 23:47

  2. #12
    L'avatar di TSUTEJ1
    Registrato il
    01-12-14
    EtÓ
    38
    Messaggi
    1,190
    Potere Reputazione
    10
    Spero di no ma potrebbe essere anche un problema di hd o di qualche periferica della play. ..



    Non fornisco supporto o risposte in privato!
    Postate le vostre domande o i vostri problemi e sarete sommersi dal supporto


    REGOLAMENTO

  3. #13
    Al 99% potrebbe essere benissimo l'hd come suggerito da tesutej1


    Non fornisco supporto ne in privato ne in chat
    usate le apposite sezioni del forum per il bene della comunitÓ

  4. #14
    dalla schermata principale

  5. #15
    non ho mai avuto di questi problemi... che faccio riavvio???

  6. #16
    L'avatar di LizZo
    Registrato il
    05-06-15
    LocalitÓ
    Roma
    EtÓ
    21
    Messaggi
    3,772
    Potere Reputazione
    10
    Beh.. Aspetta ancora un p˛, prima o poi dovrÓ arrivare al 100.
    Personalmente l' ho installato circa 6-7 volte durante i miei Test. Il pi¨ delle volte dalla XMB.
    Aspetta ancora un p˛!

    >>> Regolamento <<<


    Seguici sul nostro Canale YouTube!!
    Seguici sulla Pagina Facebook!!
    Se non ti iscrivi





  7. #17
    potrebbe aver caricato tutto e magari non esce 100 % ?

  8. #18
    Citazione Originariamente Scritto da isiras Visualizza Messaggio
    potrebbe aver caricato tutto e magari non esce 100 % ?
    Dubito fortemente, anche perche avrebbe effettuato almeno il riavvio della stessa.


    Non fornisco supporto ne in privato ne in chat
    usate le apposite sezioni del forum per il bene della comunitÓ

  9. #19
    la luce arancione dell'Hd non si accende. Sembra che abbia caricato tutto ma mi dice essere fermo al 99%

  10. #20
    caspita ma cosa puo' succedere??

Pagina 2 di 16 PrimaPrima 123412 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •